[BMW 316i E46] Baisse de régime à l'accélération
Si vous avez une ou des interogation(s) technique , c'est ici...

7 messages   •   Page 1 sur 1
guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

[BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 10 Fév 2016, 17:03

Bonjour à tous

Décidément c'est la loi des séries !

Depuis deux jours, j'ai un soucis avec ma 316i phase 1 (105ch).
Quand le moteur est froid, jusqu'à la moitié de l'aiguille de température normale, j'ai des énormes trous d'accélération.

J'explique :

Je démarre le moteur (il peine plus que d'habitude mais ça va encore). Il se cale sur un régime de 900-1000tr/min sans trop varier.

Si le moteur est froid, avec un coup d' accélération normal, le moteur va chuter dans les tours jusqu"au calage.
Je suis obligé d’effleurer la pédale d'accélération afin de monter progressivement à 3000tr/min pour pouvoir passer ma vitesse.
Si j'appuie pied au plancher d'un coup, c'est calage quasi direct.
J'ai aussu une grosse surconsommation de carburant (ODB indique 20l/100) sachant que je ne fait que de la ville et du bouchon en ce moment.

Je précise (ça peut aider au diagnostic) que j'ai roulé à l'éthanol (80% éthanol 20% sp95 maximum) pendant les 40000 derniers km sans aucun soucis particulier.
Filtre à air neuf, vidange il y a une semaine, filtre à carbu changé il y a 3 jours.

Je pense aux bougies d'allumage (elles sont d'origine, le moteur est à 170000km).
Je viens d'en commander au cas où.

Qu'en pensez vous ?

Dream13
Membre Professionnel
Membre Professionnel
 
Messages: 1311
Enregistré le: 15 Oct 2009, 12:54
Localisation: Provence, Pays d'Aix
Véhicule: BMW (E46) 325xi
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par Dream13 » 10 Fév 2016, 17:30

Même si ce n'est pas éventuellement la cause directe, déjà, il vaut mieux changer plus fréquemment les bougies !
Personnellement, côté carburant, je prends que du 98 et du 95 (non E10) si le 98 n'est pas disponible.

guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 10 Fév 2016, 20:48

Pas d'autres idées ?

guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 13 Fév 2016, 13:50

Je viens de procéder au remplacement des 4 bougies (je l'ai fait moteur chaud, je ne sais pas si ça change quoi que ce soit ?).

Image

Elles étaient toutes dans cet état. C'est cramé ? Je n'y connais rien.

Mon soucis à l'air résolu mais comme le moteur est chaud je vais attendre ce soir avant de crier victoire.
Je crois que j'ai toujours une surconsommation de carburant (+3l/100). Demain je vais faire de la route donc je pourrais vérifier.

En bricolant sur les bougies j'ai vu qu'une petite durite était HS. Vous pouvez la voir en bas de la photo.
Savez vous ce que c'est ?
Image

Bref, si mon soucis de surconso et de trou à l'accélération persiste on m'a parlé du débitmètre à nettoyer. Que pouvez vous me dire sur ça ?

Merci à vous tous

guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 13 Fév 2016, 15:21

Petite vidéo de la bête avec moteur chaud :


guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 13 Fév 2016, 16:43

Voici ma panne qui reviens, avec les bougies neuves !


guppyendler
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 21 Mai 2015, 16:48
Véhicule: BMW (E46) 316i pack confort 2001
Code VIN:

Re: [BMW 316i E46] Baisse de régime à l'accélération

par guppyendler » 04 Mar 2016, 13:02

Après passage chez bmw, le verdict est tombé : panne du capteur d'arbre à cames.
Après réparation, tout est ok !

J'espère que ce post sera utile à quelqu'un d'autre.

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:48