Avertissement de crevaison ?!? ... un peu fou ?

17 messages   •   Page 1 sur 2   •   1, 2
anonyme
 

Avertissement de crevaison ?!? ... un peu fou ?

par anonyme » 05 Fév 2011, 16:46

L'alerte de crevaison s'est allumée 2x en 2 jours sans perte de pression sur les pneus (j'ai vérifié).

J'ai remis à zéro le bidule une fois, c'est revenu le lendemain (~50Km). Je viens de le remettre à zéro une nouvelle fois. On va voir si cela revient.

De quoi cela peut-il venir ?

J'ai un E91 320D xDrive de mars 2009 avec 57000Km.

Merci

Philippe série 1
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par Philippe série 1 » 05 Fév 2011, 17:13

Bonsoir D,
Oui curieux.
Avais-tu refait la presion ds pneux avant que cela arrive?
As-tu changé de pneu ou mis des roues plus grosses avant (a rpiori non tu l'aurais signalé).
lLavertisseur de crevaison est une fonction de l'ODB qui utilise les infos issues des capteurs ABS au nouveau des roues. Regarde peut-être dans ton ODB, à la rubrique CHECK, s'il y a un message de défaut à l'ABS ou autre enregistré.
ça peut aussi être un bug de l'ODB et il n'y aurait aucun défaut.
Bonne route :)

Avatar de l’utilisateur
benoit
Membre Premium
Membre Premium
 
Messages: 2164
Enregistré le: 18 Oct 2009, 16:55
Localisation: Belgique,près du 08
Véhicule: Golf 6 tdi et E30.316
Code VIN: 1470056

Re: Avertissement de crevaison ?!? ... un peu fou ?

par benoit » 05 Fév 2011, 17:55

peut etre aussi des saletés sur les capteurs ?

anonyme
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par anonyme » 05 Fév 2011, 18:22

dans l'ordre:
Non,
Non. Mis des pneus neiges début Novembre et évidement réinitialisé le truc à ce moment là.

Je vais regarder le check de l'ODB

Tx

fifi59120
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par fifi59120 » 05 Fév 2011, 21:28

tu as raison et si tu as encore le probleme il faudra que tu passes chez bm

Philippe série 1
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par Philippe série 1 » 06 Fév 2011, 10:45

fifi59120 a écrit:tu as raison et si tu as encore le probleme il faudra que tu passes chez bm


oui fifi a raison
dans ta proximité il n'y a que l'atelier qui peut voir cela de plus près si un défaut réapparaît, au cas où, ça ne veut aps dire que tu as un problème :)
Bonne route

anonyme
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par anonyme » 06 Fév 2011, 12:32

Rien au check de l'ODB ...

Je vais donc passer chez le M. de Chez BM **2

Dead-bull
 

Re: Avertissement de crevaison ?!? ... un peu fou ?

par Dead-bull » 06 Fév 2011, 16:01

Ranges-tu t'as voiture dans un garage chauffé? ou reste-t-elle dehors par nuits froides?
Quelle temps fait-il en france actuellement?

Parce qu'en théorie de grosses différences de températures produisesnt de grosses différences de pressions dans tes pneumatiques...
Ex: si ta BMW est garée dans un garage chauffé la nuit et que tu sors dehors roulé avec par -5 dehors il se créra dans tes pneus une grande différence de température.
Ou alors si elle reste dehors par nuits froides et soleil tappant sur le bitume il fasse 10, 15°.

Encore une fois ce ne sont que des théories. *98/

Avatar de l’utilisateur
blackdn1
Membre actif
Membre actif
 
Messages: 59
Enregistré le: 18 Jan 2011, 13:42
Localisation: Yvelines
Véhicule: Bmw F10 520d pack luxe
Code VIN:

Re: Avertissement de crevaison ?!? ... un peu fou ?

par blackdn1 » 06 Fév 2011, 16:09

Salut,

J'ai eu le même problème mais avec un intervalle plus grand.
en avril et en juillet, indicateur de chute de pression du pneu qui s'affiche. Je me suis arrêté au bord de l'A86 et rien a signaler, ensuite vérification de la pression en station et toujours rien.
Je ne sais pas d'où ça vient mais ça ne me l'a plus jamais refait.
J'avoue ça fait un peu peur, attends peut être de voir si c'est vraiment régulier comme problème avant de la faire diagnostiquer.

Avatar de l’utilisateur
scalpa
Membre Assidu
Membre Assidu
 
Messages: 697
Enregistré le: 14 Mai 2010, 09:26
Localisation: DIJON
Véhicule: 320xd touring E91
Code VIN:

Re: Avertissement de crevaison ?!? ... un peu fou ?

par scalpa » 06 Fév 2011, 18:28

Même véhicule, même symptôme:
avertisseur-de-crevaison-t23870.html?hilit=crevaison
Il m'a suffit de vérifier/revalider la pression des pneus et de rouler suffisamment pour passer la "phase d'activation".

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités