Autoradio ne s'allume plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
nbcnb
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 15 Déc 2009, 16:19
Véhicule: E46 330ci cabriolet BA
Code VIN:

Autoradio ne s'allume plus

par nbcnb » 30 Avr 2013, 10:19

Bonjour

j'ai un soucis depuis hier avec mon Autoradio sur une 330ci Cabrio
Celui ci est couplé avec le GPS et les reglages ordinateur de bord
L'ecran d'accueil apparait , les onglets GPS et reglages ordi fonctionnent mais je n'arrive plus à allumer la radio !!

Le bouton en bas à gauche sur lequel on appuie pour allumer/eteindre n' pas d'effet semble t'il ?
on sent bine le clic mais pas de radio allumée

Avez vous une idée de la panne ?

Avatar de l’utilisateur
decadanss
Membre Assidu
Membre Assidu
 
Messages: 529
Enregistré le: 24 Oct 2012, 20:03
Localisation: Bouche du Rhône (13)
Véhicule: 330CIA cabriolet M
Code VIN:

Re: Autoradio ne s'allume plus

par decadanss » 30 Avr 2013, 10:26

J'ai deja eu ce soucis. Il y a deux fusible a enlever et remettre,par contre je sais plus lesquels car j'ai pas ma voiture la . Puis ca doit repartir :)

Avatar de l’utilisateur
Christophe80
Membre actif
Membre actif
 
Messages: 237
Enregistré le: 22 Oct 2009, 17:54
Localisation: Amiens
Véhicule: bmw 330cd M2
Code VIN:

Re: Autoradio ne s'allume plus

par Christophe80 » 30 Avr 2013, 14:00

decadanss a écrit:J'ai deja eu ce soucis. Il y a deux fusible a enlever et remettre,par contre je sais plus lesquels car j'ai pas ma voiture la . Puis ca doit repartir :)

*21* ça m'est arrivé la semaine dernière: fusible retiré et tout est redevenu normal

Jubzejub
 

Re: Autoradio ne s'allume plus

par Jubzejub » 30 Avr 2013, 18:08

je crois que c'est un 30A, non ?

Avatar de l’utilisateur
david330d
Membre Elite
Membre Elite
 
Messages: 4601
Enregistré le: 01 Avr 2011, 19:57
Localisation: 94 capitale des braquages !!!lol
Véhicule: bmw 330 d pack individual
Code VIN:

Re: Autoradio ne s'allume plus

par david330d » 30 Avr 2013, 18:18

Tu dois retirer 2 fusible le 7et le 41.le 7 est un 5A et le 41 est un30 A.bon courage

Avatar de l’utilisateur
decadanss
Membre Assidu
Membre Assidu
 
Messages: 529
Enregistré le: 24 Oct 2012, 20:03
Localisation: Bouche du Rhône (13)
Véhicule: 330CIA cabriolet M
Code VIN:

Re: Autoradio ne s'allume plus

par decadanss » 30 Avr 2013, 19:49

330d'05 a écrit:Tu dois retirer 2 fusible le 7et le 41.le 7 est un 5A et le 41 est un30 A.bon courage


Tu m'a devancé ! *41*

Avatar de l’utilisateur
david330d
Membre Elite
Membre Elite
 
Messages: 4601
Enregistré le: 01 Avr 2011, 19:57
Localisation: 94 capitale des braquages !!!lol
Véhicule: bmw 330 d pack individual
Code VIN:

Re: Autoradio ne s'allume plus

par david330d » 30 Avr 2013, 22:07

decadanss a écrit:
330d'05 a écrit:Tu dois retirer 2 fusible le 7et le 41.le 7 est un 5A et le 41 est un30 A.bon courage


Tu m'a devancé ! *41*

On probleme mon pote *11*
Le principal c est qu il répare sa panne d autoradio

Avatar de l’utilisateur
Ixin@ss
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6466
Enregistré le: 21 Mar 2012, 17:42
Localisation: Rognac (13)
Véhicule: Bmw 330d (E46) phase 2
Code VIN: FM76259

Re: Autoradio ne s'allume plus

par Ixin@ss » 17 Mai 2013, 21:21

*41* même problème en rentrant chez moi ce soir, marre de ces fusibles qui grillent ^^

Tony32600
Membre actif
Membre actif
 
Messages: 98
Enregistré le: 08 Mar 2016, 20:52
Véhicule: BMW 320D E46 136CV M47 Pack Luxe
Code VIN: KE63039

Re: Autoradio ne s'allume plus

par Tony32600 » 14 Mar 2016, 21:32

david330d a écrit:Tu dois retirer 2 fusible le 7et le 41.le 7 est un 5A et le 41 est un30 A.bon courage

Bonsoir, j'ai fais la manipulation tout à l'heure mais ça ne marche pas...
Quelqu’un a une idée d’où ça vient?

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Jan 2017, 04:02