autoradio multimedia s60

22 messages   •   Page 2 sur 3   •   1, 2, 3
matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 26 Avr 2013, 20:45

oui j ai appercu le erisin

ah tu as pris un qui avait quoi comme correspondance en fil ? tu avais un tableau de correspondance sur le poste ou tu as essayé ?

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: autoradio multimedia s60

par romaster » 26 Avr 2013, 20:57

Moi y'avait deux fils roses non-branchés, dessus c'était marqué "back control", c'était marqué avec le tableau mais vas savoir que c'est pour la caméra, du coup j'ai testé jusqu'à trouver le bon, mais je me doutais bien que c'était celui-ci ^^

matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 26 Avr 2013, 21:02

daccord pour ma part les fils " libres " j'ai 2 illumination pi rien d autre lol

j essaierais de choper le fil de le couper et raccorder pour voir on sait jamais sur un malentendu ... lol

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: autoradio multimedia s60

par romaster » 26 Avr 2013, 21:05

Pas de soucis, surtout prend bien celui raccordé au poste lorsque tu le coupes ^^

matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 26 Avr 2013, 21:11

pourquoi ? lol je vais couper sur le faisceau du poste et 2 cosses sa va passer tout seul

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: autoradio multimedia s60

par romaster » 26 Avr 2013, 21:21

Parce que si tu coupes et tu te relies du côté connecteur plutôt qu'autoradio ça fonctionnera pas, logique ^^

matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 26 Avr 2013, 21:35

ah bah oui sa c'est logique vu qu il faut alimenter l'entree coté poste ^^

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: autoradio multimedia s60

par romaster » 26 Avr 2013, 21:38

Voilà ^^

matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 26 Avr 2013, 23:27

le fil du faisceau de back detection du poste atterit au boitier canbus je crois tu sais pas a quoi sa servirait la dessus ?

matthieu73
 

Re: autoradio multimedia s60

par matthieu73 » 27 Avr 2013, 11:16

bon bah trouvé j'osais pas car c'etait relié au boitier canbus mais c'est bien le fil " back detection "

si quelqu un a le meme poste et besoin d informations je commence a bien le connaitre

merci en tout cas de votre aide

  Précédente   Suivante
22 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités