Autoradio 2din Erisin, récapitulatif, très bon produit !

8036 messages   •   Page 781 sur 804   •   1 ... 778, 779, 780, 781, 782, 783, 784 ... 804
ultimatte
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 13 Sep 2013, 23:39
Véhicule: BMW (E46) 323CI
Code VIN:

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par ultimatte » 27 Juil 2016, 22:28

**//5 Bonjour je souhaite me racheter un autoradio Erisin (ancien H.S) mais il y a beaucoup de modèle par rapport a avant !
J'ai un budget de moins de 300€ FDP +Douane et le je voudrais l'affichage ODB !

Que pouvez me conseiller s.v.p

*15*

Avatar de l’utilisateur
QTB21
Membre Assidu
Membre Assidu
 
Messages: 883
Enregistré le: 17 Oct 2013, 01:09
Localisation: Dijon
Véhicule: Bmw (E46) 330ci pack //M2
Code VIN:

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par QTB21 » 28 Juil 2016, 23:42

J'ai reçu mon ES4046 sour Android mardi et l'ai monté provisoirement dans le foulé le jour même.

Pour le moment j'ai conservé l'ancienne interface Canbus de mon poste Erisin sous Windows ce, j'ai l'impression que certaines fonctions ne sont pas actives (pas de changement de luminosité quand j'allume mes feux), je suppose qu'il faut que je prenne le temps de réinstaller les câbles fournis avec l'autoradio.

Pour le reste, je suis plutôt content de mon achat pour le moment, j'ai testé waze et d'autres application, tout à l'aire de fonctionner à merveille, je vous tiens au courant dans quelques jours :)

vins_e90
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 29 Juil 2016, 11:01
Véhicule: BMW e90 318d
Code VIN: ve18649

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par vins_e90 » 29 Juil 2016, 11:23

Bonjour à toute et à tous, j'ai acheté un autoradio Erisin de référence 4790EN.
Je rencontre une difficulté que je n'ai pas réussi à résoudre.
Lorsque je branches mon autoradio le son est net, lorsque je mes le moteur en route idem, par CONTRE lorsque je branches mes veilleuse ( les anneaux ) j'ai un grésillement continue et qui ne varie pas, mon écran devient également plus ombre et le grésillement se fait clairement entendre au niveau du lecteur cd.
Concernant les branchements, ma boite à fusible n'est pas comme celle évoqué dans le forum.
J'ai du me piqué sur le fusible "47" ampérage 20A.
Question peut être bête, y a t-il un sens dans les fusible ? Lorsque je branche mon fil JAUNE, faut-il brancher sur la partie droite ou gauche du fusible ?
Et un dernière question ( qui à déjà été résolu mais que je ne retrouve pas :s ) un porte fusible est -il nécessaire ? Car il y a déjà un fusible de 10A sur la radio, si oui un porte avec un fusible de combien d'ampère ?

Concernant le problème de grésillement, je l'avais déjà sur celui d'origine, mais que lorsque je mettais le son fort et pareil avec les anneaux allumés.
Dernier détail, les anneaux ne sont pas ceux d'origine, l'ancien proprio à installé des anneaux blanc et il y a une erreur odb.
Je pensai que c'était mes lumière intérieur qui était grillé, mais après avoir tout changer, sa ne peut être que les responsable.
Merci pour vos réponses ;)

Avatar de l’utilisateur
yves38
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 12 Mai 2013, 09:01
Véhicule: BMW Coupé e46
Code VIN:

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par yves38 » 29 Juil 2016, 17:40

QTB21 a écrit:J'ai reçu mon ES4046 sour Android mardi et l'ai monté provisoirement dans le foulé le jour même.

Pour le reste, je suis plutôt content de mon achat pour le moment, j'ai testé waze et d'autres application, tout à l'aire de fonctionner à merveille, je vous tiens au courant dans quelques jours :)


Waze fonctionne correctement sur ton ES4046 ?
Quelle version ?

J'ai installé la dernière version de Waze sur le mien et il déconne complètement !!
Le lancement de l'application est très long, il perd mes paramètres sans arrêt, parfois il refuse de s'ouvrir, etc...
Comme j'ai un abonnement à iCoyote, j'utilise ce dernier et j'ai supprimé Waze, mais c'est étonnant ce problème avec Waze.

vins_e90
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 29 Juil 2016, 11:01
Véhicule: BMW e90 318d
Code VIN: ve18649

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par vins_e90 » 30 Juil 2016, 00:26

vins_e90 a écrit:Bonjour à toute et à tous, j'ai acheté un autoradio Erisin de référence 4790EN.
Je rencontre une difficulté que je n'ai pas réussi à résoudre.
Lorsque je branches mon autoradio le son est net, lorsque je mes le moteur en route idem, par CONTRE lorsque je branches mes veilleuse ( les anneaux ) j'ai un grésillement continue et qui ne varie pas, mon écran devient également plus ombre et le grésillement se fait clairement entendre au niveau du lecteur cd.
Concernant les branchements, ma boite à fusible n'est pas comme celle évoqué dans le forum.
J'ai du me piqué sur le fusible "47" ampérage 20A.
Question peut être bête, y a t-il un sens dans les fusible ? Lorsque je branche mon fil JAUNE, faut-il brancher sur la partie droite ou gauche du fusible ?
Et un dernière question ( qui à déjà été résolu mais que je ne retrouve pas :s ) un porte fusible est -il nécessaire ? Car il y a déjà un fusible de 10A sur la radio, si oui un porte avec un fusible de combien d'ampère ?

Concernant le problème de grésillement, je l'avais déjà sur celui d'origine, mais que lorsque je mettais le son fort et pareil avec les anneaux allumés.
Dernier détail, les anneaux ne sont pas ceux d'origine, l'ancien proprio à installé des anneaux blanc et il y a une erreur odb.
Je pensai que c'était mes lumière intérieur qui était grillé, mais après avoir tout changer, sa ne peut être que les responsable.
Merci pour vos réponses ;)


J'ai vu sur YouTube, un pro monté cette autoradio, il a mi des espèces de bouchon en plastique sur chaque sortie ( RCA, video, ect )
Le parasite pourrait venir de là ?
Si c'était le cas cela se produirait tout le temps, pas seulement avec les veilleuses allumés ? Je me trompe peut être.

Avatar de l’utilisateur
QTB21
Membre Assidu
Membre Assidu
 
Messages: 883
Enregistré le: 17 Oct 2013, 01:09
Localisation: Dijon
Véhicule: Bmw (E46) 330ci pack //M2
Code VIN:

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par QTB21 » 30 Juil 2016, 08:03

yves38 a écrit:
QTB21 a écrit:J'ai reçu mon ES4046 sour Android mardi et l'ai monté provisoirement dans le foulé le jour même.

Pour le reste, je suis plutôt content de mon achat pour le moment, j'ai testé waze et d'autres application, tout à l'aire de fonctionner à merveille, je vous tiens au courant dans quelques jours :)


Waze fonctionne correctement sur ton ES4046 ?
Quelle version ?

J'ai installé la dernière version de Waze sur le mien et il déconne complètement !!
Le lancement de l'application est très long, il perd mes paramètres sans arrêt, parfois il refuse de s'ouvrir, etc...
Comme j'ai un abonnement à iCoyote, j'utilise ce dernier et j'ai supprimé Waze, mais c'est étonnant ce problème avec Waze.



salut,

je n'ai testé que brièvement Waze pour le moment, je suppose avoir essayé la dernière version en date mais je n'ai rien constaté de particulier pour le moment. j’essaierais de faire un compte rendu du poste dans quelques temps quand j'aurais eu le temps que réinstaller l'appareil correctement :)

vins_e90
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 29 Juil 2016, 11:01
Véhicule: BMW e90 318d
Code VIN: ve18649

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par vins_e90 » 30 Juil 2016, 11:57

vins_e90 a écrit:
vins_e90 a écrit:Bonjour à toute et à tous, j'ai acheté un autoradio Erisin de référence 4790EN.
Je rencontre une difficulté que je n'ai pas réussi à résoudre.
Lorsque je branches mon autoradio le son est net, lorsque je mes le moteur en route idem, par CONTRE lorsque je branches mes veilleuse ( les anneaux ) j'ai un grésillement continue et qui ne varie pas, mon écran devient également plus ombre et le grésillement se fait clairement entendre au niveau du lecteur cd.
Concernant les branchements, ma boite à fusible n'est pas comme celle évoqué dans le forum.
J'ai du me piqué sur le fusible "47" ampérage 20A.
Question peut être bête, y a t-il un sens dans les fusible ? Lorsque je branche mon fil JAUNE, faut-il brancher sur la partie droite ou gauche du fusible ?
Et un dernière question ( qui à déjà été résolu mais que je ne retrouve pas :s ) un porte fusible est -il nécessaire ? Car il y a déjà un fusible de 10A sur la radio, si oui un porte avec un fusible de combien d'ampère ?

Concernant le problème de grésillement, je l'avais déjà sur celui d'origine, mais que lorsque je mettais le son fort et pareil avec les anneaux allumés.
Dernier détail, les anneaux ne sont pas ceux d'origine, l'ancien proprio à installé des anneaux blanc et il y a une erreur odb.
Je pensai que c'était mes lumière intérieur qui était grillé, mais après avoir tout changer, sa ne peut être que les responsable.
Merci pour vos réponses ;)


J'ai vu sur YouTube, un pro monté cette autoradio, il a mi des espèces de bouchon en plastique sur chaque sortie ( RCA, video, ect )
Le parasite pourrait venir de là ?
Si c'était le cas cela se produirait tout le temps, pas seulement avec les veilleuses allumés ? Je me trompe peut être.


Quelqu'un aurait-il une idée pour mon soucis :) ?

Flantier
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 25 Jan 2016, 23:56
Véhicule: 530da
Code VIN: 1234567

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par Flantier » 30 Juil 2016, 19:15

vins_e90 a écrit:
vins_e90 a écrit:
vins_e90 a écrit:Bonjour à toute et à tous, j'ai acheté un autoradio Erisin de référence 4790EN.
Je rencontre une difficulté que je n'ai pas réussi à résoudre.
Lorsque je branches mon autoradio le son est net, lorsque je mes le moteur en route idem, par CONTRE lorsque je branches mes veilleuse ( les anneaux ) j'ai un grésillement continue et qui ne varie pas, mon écran devient également plus ombre et le grésillement se fait clairement entendre au niveau du lecteur cd.
Concernant les branchements, ma boite à fusible n'est pas comme celle évoqué dans le forum.
J'ai du me piqué sur le fusible "47" ampérage 20A.
Question peut être bête, y a t-il un sens dans les fusible ? Lorsque je branche mon fil JAUNE, faut-il brancher sur la partie droite ou gauche du fusible ?
Et un dernière question ( qui à déjà été résolu mais que je ne retrouve pas :s ) un porte fusible est -il nécessaire ? Car il y a déjà un fusible de 10A sur la radio, si oui un porte avec un fusible de combien d'ampère ?

Concernant le problème de grésillement, je l'avais déjà sur celui d'origine, mais que lorsque je mettais le son fort et pareil avec les anneaux allumés.
Dernier détail, les anneaux ne sont pas ceux d'origine, l'ancien proprio à installé des anneaux blanc et il y a une erreur odb.
Je pensai que c'était mes lumière intérieur qui était grillé, mais après avoir tout changer, sa ne peut être que les responsable.
Merci pour vos réponses ;)


J'ai vu sur YouTube, un pro monté cette autoradio, il a mi des espèces de bouchon en plastique sur chaque sortie ( RCA, video, ect )
Le parasite pourrait venir de là ?
Si c'était le cas cela se produirait tout le temps, pas seulement avec les veilleuses allumés ? Je me trompe peut être.


Quelqu'un aurait-il une idée pour mon soucis :) ?


Oui, à mon avis, car j'ai déjà connu ce "problème" sur une de mes autos, cela provient à coup sûr de tes angel eyes à LED. En effet, les leds si elles ne sont pas spécifiques et étudiées pour une application bien précise, produisent des parasitages plus ou moins importants sur les radios. Dans le domaine maritime par exemple, l'utilisation de LEDS classiques est très fortement déconseillé à cause de ce soucis là. Donc sur ton auto, les parasites que tu entends dans tes hauts parleurs proviennent de là. Mettre des LEDS partout dans une auto, si ce n'est pas étudié pour, a des incidences plus ou moins importantes sur le fonctionnement de l'électronique embarquée.

michelb07
Membre actif
Membre actif
 
Messages: 118
Enregistré le: 20 Juil 2012, 07:46
Véhicule: 530D Touring Preference pack luxe
Code VIN:

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par michelb07 » 01 Aoû 2016, 10:16

bonjour à tous,

quelqu'un aurait il quelque part un tuto pour changer le logiciel utilisé pour le GPS ?
en clair, changer IGO pour un autre soft.
et en meme tps quel logiciel pourriez vous conseiller ?

merci d'avance et bonne journée

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1641
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: E46 320i Berline Ph1 (1998) - M52TU
Code VIN: JM33028

Re: Autoradio 2din Erisin, récapitulatif, très bon produit !

par Isidore » 01 Aoû 2016, 10:26

Waze.
Sur le Google Play Store.

  Précédente   Suivante
8036 messages   •   Page 781 sur 804   •   1 ... 778, 779, 780, 781, 782, 783, 784 ... 804

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités