[Résolu] AUTORADIO 16/9 ne s'allume plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

76 messages   •   Page 6 sur 8   •   1 ... 3, 4, 5, 6, 7, 8
Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:21

Encore une fois, MERCI à tous !!!



Là ça te va Gael ! *41*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par ricric11 » 11 Nov 2011, 20:23

Fredmas a écrit:En tout cas, même si le problème a été simple à résoudre finalement, je constate une fois de plus que ce forum est comme ça ! *15*

En quelques minutes vous avez été plusieurs à répondre et m'aider. *59/
Ricric qui a même cherché des infos sur le net et a suivi l'analyse de mon problème en entier au fil des messages. *62*
Et 5000psi qui a filé le dernier coup de pouce à ses cotés.

Merci les gars. Fier d'appartenir à *44*


5000psi c'était le coup de massue
ni une ni deux, notre ami fredmas a foncé dans le touring règler le problème en 2,7 *14*
oups pardon en 7 et 41 (fusible) *14*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:25

Image

Avatar de l’utilisateur
stahlgraumetallice46
Membre Premium
Membre Premium
 
Messages: 7489
Enregistré le: 20 Mar 2010, 11:01
Véhicule: 330d e46 pack luxe
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par stahlgraumetallice46 » 11 Nov 2011, 20:32

Fredmas a écrit:Encore une fois, MERCI à tous !!!



Là ça te va Gael ! *41*

*008 content que ton soucis soit résolu *15*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:34

stahlgraumetallice46 a écrit: *008 content que ton soucis soit résolu *15*

surtout que je commençais à me dire que si je devais changer le module BM54 c'en était fini les commandes de detailing pour cette fin d'année... *br*
Du coup je file sur Shine, Eserv, CYC, et Elite !!! *14*

Avatar de l’utilisateur
stahlgraumetallice46
Membre Premium
Membre Premium
 
Messages: 7489
Enregistré le: 20 Mar 2010, 11:01
Véhicule: 330d e46 pack luxe
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par stahlgraumetallice46 » 11 Nov 2011, 20:37

**1 la carte va fumer ,si chti vois ça il va essayer de te vendre une brosse EZ *008

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:45

stahlgraumetallice46 a écrit:**1 la carte va fumer ,si chti vois ça il va essayer de te vendre une brosse EZ *008

*41* je l'avais mise dans mon panier, mais finalement je l'ai retirée... *13*
En plus du pinceau AG je vais prendre un pinceau soft VP large, pour voir si je gagne du temps.
Et au pire l'année prochaine, si je pense en avoir besoin, peut-être regarderai-je la brosse EZ.

Avatar de l’utilisateur
stahlgraumetallice46
Membre Premium
Membre Premium
 
Messages: 7489
Enregistré le: 20 Mar 2010, 11:01
Véhicule: 330d e46 pack luxe
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par stahlgraumetallice46 » 11 Nov 2011, 20:52

un jour tu va cracker *008 sous la pression de certaine personne de se forum,personne de haut placé *010*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 21:11

Ben faut dire qu'il essaie bien comme il faut quand même... Heureusement qu'il ne lit pas ces messages... *14*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: [Résolu] AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 21:13

Zut il vient de se connecter en plus...... *29*

  Précédente   Suivante
76 messages   •   Page 6 sur 8   •   1 ... 3, 4, 5, 6, 7, 8

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 25 Mai 2017, 17:08