[Résolu] AUTORADIO 16/9 ne s'allume plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

76 messages   •   Page 5 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8
Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6159
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par ricric11 » 11 Nov 2011, 19:46

Fredmas a écrit:
dobermann80 a écrit:hello,

donc CA est reparti *15* :arrow: :arrow: :arrow: :arrow:


Ben comme tu commences à le comprendre dob, je me demande s'IL ne traine pas quelque part dans la voiture....................


*41*
va a l'église dimanche et demande au curé si il ne peut pas faire quelque chose pour ta voiture *14*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 19:48

D'ailleurs, ça me parait tellement bizarre, que je retourne vérifier de suite que tout marche bien !!! *41*

J'espère que CA ne me tombera pas dessus..... :twisted:

katana13
 

Re: AUTORADIO 16/9 ne s'allume plus

par katana13 » 11 Nov 2011, 19:51

ricric11 a écrit:
katana13 a écrit:http://cgi.ebay.fr/BMW-BM54-module-radio-pour-systeme-de-navigation-/220888951771?pt=LH_DefaultDomain_71&hash=item336e01ebdb


tu lui envoi un lien de module en panne !!??
**1 *008

dobermann80
 

Re: AUTORADIO 16/9 ne s'allume plus

par dobermann80 » 11 Nov 2011, 19:51

sinon mon idee d il y a quelque temps tiens toujours ....


ma magnifique laguna de 95 contre ton touring Image mdrrr !!!

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 19:52

dobermann80 a écrit:sinon mon idee d il y a quelque temps tiens toujours ....


ma magnifique laguna de 95 contre ton touring Image mdrrr !!!


Je m'en rappelle oui, mais je n'ai toujours pas pris le temps d'y réfléchir !!! 46* 46* 46* 46* 46* 46*


En tout cas j'y suis retourné et tout marche parfaitement de nouveau... *br*

dobermann80
 

Re: AUTORADIO 16/9 ne s'allume plus

par dobermann80 » 11 Nov 2011, 19:54

tant mieux pourvu que ca dur !!!

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:01

En tout cas, même si le problème a été simple à résoudre finalement, je constate une fois de plus que ce forum est comme ça ! *15*

En quelques minutes vous avez été plusieurs à répondre et m'aider. *59/
Ricric qui a même cherché des infos sur le net et a suivi l'analyse de mon problème en entier au fil des messages. *62*
Et 5000psi qui a filé le dernier coup de pouce à ses cotés.

Merci les gars. Fier d'appartenir à *44*

katana13
 

Re: AUTORADIO 16/9 ne s'allume plus

par katana13 » 11 Nov 2011, 20:11

Fredmas a écrit:En tout cas, même si le problème a été simple à résoudre finalement, je constate une fois de plus que ce forum est comme ça ! *15*

En quelques minutes vous avez été plusieurs à répondre et m'aider. *59/
Ricric qui a même cherché des infos sur le net et a suivi l'analyse de mon problème en entier au fil des messages. *62*
Et 5000psi qui a filé le dernier coup de pouce à ses cotés.

Merci les gars. Fier d'appartenir à *44*

moi aussi je t'ai aidé *bsr* *009

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par Fredmas » 11 Nov 2011, 20:12

katana13 a écrit:moi aussi je t'ai aidé *bsr* *009


Oui, j'ai bien remercié TOUT LE MONDE Katana !!! *br* *41*

Avatar de l’utilisateur
stahlgraumetallice46
Membre Premium
Membre Premium
 
Messages: 7489
Enregistré le: 20 Mar 2010, 11:01
Véhicule: 330d e46 pack luxe
Code VIN:

Re: AUTORADIO 16/9 ne s'allume plus

par stahlgraumetallice46 » 11 Nov 2011, 20:19

Tu ne m'a pas remercié 46*

  Précédente   Suivante
76 messages   •   Page 5 sur 8   •   1, 2, 3, 4, 5, 6, 7, 8

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 26 Mai 2017, 06:28