Auto radio ne capte pas

13 messages   •   Page 2 sur 2   •   1, 2
hudsonz
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 10 Mai 2014, 21:00
Véhicule: BMW (E39) 525D pack M
Code VIN:

Re: Auto radio ne capte pas

par hudsonz » 03 Sep 2017, 14:25

CARBU125 a écrit:
Lorenzo_130i a écrit:Salut,
Quel type d'antenne as-tu ?

Bonjour, c'est le dégivrage sur la vitre arriere qui sert d'antenne


J'ai le meme probleme que toi, et quand j'allume le degivrage c'est encore pire je ne reçois plus rien... *63* 46*

CARBU125
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 22 Déc 2016, 14:39
Véhicule: BMW 320D pack M E46
Code VIN:

Re: Auto radio ne capte pas

par CARBU125 » 07 Sep 2017, 14:19

CARBU125 a écrit: Bonjour, l'auto radio ne capte pas, si je passe devant un émetteur il capte un instant.
Si je débranche l'antenne derriere le poste et que je met un simple fil trés fin au centre de la prise ça capte
Si je met ce fil au bout du fil d'antenne aprés l'avoir débranché de l'amplificateur plage arriere coté droit ça capte
j'ai donc changé l'ampli mais ça ne fonctionne pas,

Si vous avez la solution ça me rendrai un grand service je vais traverser la France pour aller voir mon père dans le
nord et c'est toujours utile d'écouter les infos radio de l'autoroute .

Merci, cordialement Richard.



Bonjour, bon finalement l'antenne débranchée la fermeture des portes fonctionne j'ai du oublier de rebrancher un autre fil la première fois, je vais donc mettre une autre antenne et je serai dépanné seul petit problème trouver un adaptateur pour la petite prise du fil d'antenne j'ai fait plusieurs magasin toujours pas trouvé et sur le net suis pas sur que que ce sont les bons modèles,

CARBU125
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 22 Déc 2016, 14:39
Véhicule: BMW 320D pack M E46
Code VIN:

Re: Auto radio ne capte pas

par CARBU125 » 28 Oct 2017, 11:22

CARBU125 a écrit:
CARBU125 a écrit: Bonjour, l'auto radio ne capte pas, si je passe devant un émetteur il capte un instant.
Si je débranche l'antenne derriere le poste et que je met un simple fil trés fin au centre de la prise ça capte
Si je met ce fil au bout du fil d'antenne aprés l'avoir débranché de l'amplificateur plage arriere coté droit ça capte
j'ai donc changé l'ampli mais ça ne fonctionne pas,

Si vous avez la solution ça me rendrai un grand service je vais traverser la France pour aller voir mon père dans le
nord et c'est toujours utile d'écouter les infos radio de l'autoroute .

Merci, cordialement Richard.



Bonjour, bon finalement l'antenne débranchée la fermeture des portes fonctionne j'ai du oublier de rebrancher un autre fil la première fois, je vais donc mettre une autre antenne et je serai dépanné seul petit problème trouver un adaptateur pour la petite prise du fil d'antenne j'ai fait plusieurs magasin toujours pas trouvé et sur le net suis pas sur que que ce sont les bons modèles,



Bonjour, bon finalement j'ai acheté une antenne aileron de requin je ne passe plus par l'ampli BMW, galéré un peu pour trouver des adaptateur au fil d'antenne et maintenant ça fonctionne. Merci à tous, il me reste le blème de l'ABS.
Cordialement, Richard.

  Précédente
13 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités