Aucun indice que la voiture est sous alarme/anti-démarrage.
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Pascalou85
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 08 Juil 2015, 23:08
Localisation: Cholet 49
Véhicule: Bmw 525 Da Excellis (E60)
Code VIN: CT62054

Aucun indice que la voiture est sous alarme/anti-démarrage.

par Pascalou85 » 18 Juil 2015, 22:33

Oui, je suis assez surpris que ma E 60 en 525 D n'ait aucune LED clignotante, ou indice, montrant un anti démarrage ou alarme possible.

A ce niveau de standing, à l'époque, je trouve ça curieux....ou radin !!!

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3136
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par biff » 19 Juil 2015, 01:46

Désolé j'ai pas tout suivi , la voiture ça y est tu l'a en main et a domicile ou pas encore ?

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par Circus » 19 Juil 2015, 07:06


Avatar de l’utilisateur
Pascalou85
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 08 Juil 2015, 23:08
Localisation: Cholet 49
Véhicule: Bmw 525 Da Excellis (E60)
Code VIN: CT62054

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par Pascalou85 » 19 Juil 2015, 08:05

biff a écrit:Désolé j'ai pas tout suivi , la voiture ça y est tu l'a en main et a domicile ou pas encore ?


Oui, je l'ai eu avec 3 jours d'avance finalement. Elle était prévue le 20, donc demain Lundi.

presentation-de-ma-525-da-e60-t91596.html

Mais c'est bien comme ça....
Mais bon, tout ça ne me dit pas pourquoi BM n'a pas mis un signe dissuasif une fois les portes fermées;
( diode clignotante etc...)
**//5

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par Morbak » 19 Juil 2015, 19:43

Sous le rétro intérieur tu dois avoir une LED rouge qui clignote quand la voiture est fermée. S'il n'y a rien, c'est que soit l'alarme est en défaut, soit il n'y en a pas..

Avatar de l’utilisateur
Pascalou85
Membre actif
Membre actif
 
Messages: 88
Enregistré le: 08 Juil 2015, 23:08
Localisation: Cholet 49
Véhicule: Bmw 525 Da Excellis (E60)
Code VIN: CT62054

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par Pascalou85 » 19 Juil 2015, 19:52

Morbak a écrit:Sous le rétro intérieur tu dois avoir une LED rouge qui clignote quand la voiture est fermée. S'il n'y a rien, c'est que soit l'alarme est en défaut, soit il n'y en a pas..


Ben j'ai l'impression que j'ai que dalle !!! *63*
Je vais installer une LED rouge clignotante...

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: Aucun indice que la voiture est sous alarme/anti-démarra

par Morbak » 24 Juil 2015, 19:43

A l'occase fais faire un diag, et regarde dans ta liste d'options au cas où.

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 17 Déc 2017, 22:40