Anomalie fonctionnement moteur sur 325i E90 Automatique
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
n42b20-67
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 20 Déc 2013, 12:28
Véhicule: BMW 325i E90
Code VIN: KT63033

Anomalie fonctionnement moteur sur 325i E90 Automatique

par n42b20-67 » 02 Aoû 2018, 21:36

Bonjour à tous !

Voici ma voiture :
BMW 325i E90 de 2005, en boîte auto. Moteur N52B25 (KT63033). Elle a 189000km. J'en suis très content, superbe tenue de route, moteur assez souple et consommations largement acceptables, même sur la boîte auto. S'il y a un point négatif, je dirais la sonorité de la ligne d’échappement un petit peu ... (voir trop !!) étouffée, dommage pour un 6 cylindres mélodieux !

Je présenterai ma voiture un peu plus en détails. En attendant, j'ai besoin de vos connaissances les amis !

Je présente mon problème que j'ai depuis aujourd'hui :

Depuis le début de la semaine, je constate que la voiture pousse de temps en temps et de manière absurde certains rapports. Oula... C'est quoi cette histoire. Bon, j'ai fait entretenir ma boîte de vitesse récemment et RAS, elle ne semble pas montrer de signes de fatigue quelconques. Et pour un moteur qui a 189000km, le garagiste était plutôt surpris de voir la propreté du moteur.

Bref... Le phénomène se fait de plus en plus ressentir jusqu'à aujourd'hui : je roule en régulateur sur une longue nationale. D'un coup, une oscillation dans le régime moteur se fait ressentir. Quelques secondes passent et le voyant moteur, que j'attendais presque, fini par s'allumer... Il me reste 22km, je rentre chez moi sans trop de problème. J'ai juste quelques bonds de temps en temps avec des petites pertes de puissance.
Arrivé chez moi, je branche sans attendre mon interface ELM327 et voici ce qui apparaît :

P0114: Sonde de température d'air d'admission - circuit intermittent (Ligne 1 Capteur 1)
P2400: Commande de la pompe de détection de fuite dans le système de purge de canister - circuit ouvert
U3F00: Description non disponible

Voici mes questions que je me pose :

1- est-ce que ces deux erreurs ont un lien directement ? étrange....

2- depuis que je possède cette voiture, lorsque le plein est full, une odeur d'essence assez forte est perceptible. Conséquence de P2400 ? L'odeur se dissipe assez rapidement (environ 15km). Demain je vais retirer la roue et voir ce qu'il se passe derrière ces caches plastiques. Je vais creuser plus particulièrement la piste de la fameuse pompe de détection de fuite sur la canister.

3- Pour P0114, j'ai essayé de localiser sur les schémas un truc qui ressemble à une sonde NTC sur la pipe d'admission. Je suis tombé sur la pièce 7 "angle connector" sous la ref. 11617561408 (source : realOEM.com). J'ai vu sur Darkgiver que les modèles qui possèdent un débimètre auraient la sonde de température d'admission qui fait partie du débimètre. Ce qui ne me paraîtrait pas déconnant... Pour moi ce genre de sonde se trouve forcément ou sur la pipe d'admission, ou quelque part sur la boîte à air. Je vais essayer de choper la valeur de la température sur l'ODB.

J'espère avoir été le plus clair dans la description. Je vais procéder aux premières expertises dès demain. En attendant, si quelqu'un a des pistes ou même des idées, je suis preneur !

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 19 Aoû 2018, 18:12