Ampli Logic7 - E65

10 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 13:37

Bonjour à Tous,
Logic7 - BMW 740d e(65)

j'ai un soucis de son depuis hier, l'ampli saute. Mais on dirait le bruit d'un arc électrique dans les enceintes. Tic ! coupe puis re fonctionne une 10 aine de minute à peine...

j'ai nettoyé toutes les connectiques démonté mais pas encore l'ampli.

QQun à déjà eu ce problème ??? *62* *62*

Vesty938
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 08 Déc 2015, 12:30
Véhicule: BMW (E65) 735i
Code VIN: DL92433

Re: Ampli Logic7 - E65

par Vesty938 » 25 Déc 2015, 14:06

Xavius 740d E65 a écrit:Bonjour à Tous,
Logic7 - BMW 740d e(65)

j'ai un soucis de son depuis hier, l'ampli saute. Mais on dirait le bruit d'un arc électrique dans les enceintes. Tic ! coupe puis re fonctionne une 10 aine de minute à peine...

j'ai nettoyé toutes les connectiques démonté mais pas encore l'ampli.

QQun à déjà eu ce problème ??? *62* *62*

Bonjour et joyeux Noël !
Ton Logic7 est en train de rendre l'âme je pense.
Quand ton ampli saute, tu perds les graves des woofers sous tes sièges?
Contacte Titef91 il saura te renseigner sur ton souci **2

Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Re: Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 15:01

Merci bonne fêtes

et bien non ! rien les woofer les graves les aigues fonctionne
exemple
Musique 4 à 10 min--- " Pop noise" --- musique. comme si tu alleumais des enceinte le ptit "pop" de mise en route...

Vesty938
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 08 Déc 2015, 12:30
Véhicule: BMW (E65) 735i
Code VIN: DL92433

Re: Ampli Logic7 - E65

par Vesty938 » 25 Déc 2015, 15:06

Xavius 740d E65 a écrit:Merci bonne fêtes

et bien non ! rien les woofer les graves les aigues fonctionne
exemple
Musique 4 à 10 min--- " Pop noise" --- musique. comme si tu alleumais des enceinte le ptit "pop" de mise en route...

hum.. 46*
J'ai jamais eu ce problème.
tu peux toujours essayer de démonter pour voir c'est très facile d'accès une fois la garniture du coffre retirée.
mais vu que les infos du L7 passent par le BUS Optique je sais pas si ça va changer grand chose

Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Re: Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 17:50

j'ai débranché le bus sous la boite à gant quelques secondes,
est-ce que tu sais comment on fait un reset. ??

je vais mettre le son que j'ai enregistré sur mon tel dans quelques minutes

merci quand même !! j'éspère trouver !!

Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Re: Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 17:59

Xavius 740d E65 a écrit:j'ai débranché le bus sous la boite à gant quelques secondes,
est-ce que tu sais comment on fait un reset. ??

je vais mettre le son que j'ai enregistré sur mon tel dans quelques minutes

merci quand même !! j'éspère trouver !!



https://drive.google.com/folderview?id=0B2mARbBkarrLS1dSVWN4T2Q1R3M&usp=sharing

Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Re: Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 18:37

Xavius 740d E65 a écrit:
Xavius 740d E65 a écrit:j'ai débranché le bus sous la boite à gant quelques secondes,
est-ce que tu sais comment on fait un reset. ??

je vais mettre le son que j'ai enregistré sur mon tel dans quelques minutes

merci quand même !! j'éspère trouver !!



https://drive.google.com/folderview?id=0B2mARbBkarrLS1dSVWN4T2Q1R3M&usp=sharing



à 0:41 seconde

Avatar de l’utilisateur
Xavius 740d E65
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 20 Déc 2015, 18:54
Localisation: St Germain en laye
Véhicule: 740d E65
Code VIN: DS01531

Re: Ampli Logic7 - E65

par Xavius 740d E65 » 25 Déc 2015, 21:45

Fin de l'histoire
- Le LOGIC 7 fonctionne Parfaitement,

Voici en détail les manip faites :
Première : Rest du MOST - sous la boite à gants - déconnection/reconnection -- bilan - toujours le "PoPNoise" *63*

J'ai laisser tourné la sono avec la tête dans le coffre - est là - Lorsque le lecteur GPS de Navigation s'enclenche cherche à faire tourné le DVD le son saute !! le signal ou l'impulsion éléctrique demande trop d'énergie et déstabiliste l'ampli. d'où le PoP *21*

j'ai démonté le MKIII - et retiré l'alim uniquement du Lecteur et non du MKIII sinon le Remote ne fonctionne plus.

le DVD n'étant plus solicité j'ai plus de baisse d'énergie donc plus de Noise.


Voilà JOYEUX NOEL !!!! *15* *15* **//5

DimDab
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 12 Mai 2018, 15:34
Véhicule: BMW (e65) 745i
Code VIN: dm61700

Re: Ampli Logic7 - E65

par DimDab » 12 Mai 2018, 15:52

Bonjour,
Je viens vers vous pour essayer de résoudre un problème audio de ma voiture svp,

Voilà mon problème, pendant que j'étais entrain de rouler, d'un coup j'ai entendu un gros bruit assourdissant venant du coté droit, et ce bruit c'est comme des gros "boom boom" de battement de coeur, ça fait trembler un peu le siège passager même à l'arrêt et moteur eteint.

J'ai vite compris que ça venait du système audio, car en débranchant le boitier à l'arriere dans le coffre le bruit s'arrête.
Après lecture de certains sujets, j'ai fait le changement du caisson sous siege mais le probleme persiste.

J'ai cependant encore la musique qui marche mais sans bass et avec des bruits assourdissants par moment avec des pauses de 30 secondes et ça repart (boom-boom-boom).

Merci de bien vouloir m'aider s'il vous plait.

Bien à vous,

thierryt
Nouveau Membre
Nouveau Membre
 
Messages: 35
Enregistré le: 27 Aoû 2017, 15:41
Véhicule: Bmw (e65) 730d
Code VIN: DR46173

Re: Ampli Logic7 - E65

par thierryt » 12 Mai 2018, 21:31

Salut ayant le même système je dirais que ton module logic 7 est en train de rendre l âme essaie d en monter un autre tu en trouve a des prix bas sur la bay et autre
Bonne soirée

Thierry

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 24 Mai 2018, 22:18