Allume-cigare qui grille mes chargeurs ...

5 messages   •   Page 1 sur 1
frog09
 

Allume-cigare qui grille mes chargeurs ...

par frog09 » 23 Juin 2014, 00:24

Salut,

Cela fait 3 chargeurs USB qui grillent dans ma E91. J'utilise l'allume-cigare et des adaptateurs de qualité (Kensington).

Je me demande si je fais un truc de pas bien. Est-il possible que mon allume-cigare soit en sur-tension ?

A+

frog09
 

Re: Allume-cigare qui grille mes chargeurs ...

par frog09 » 27 Juin 2014, 18:15

Si je mets un fusible plus faible, il va sauter avant le chargeur ?

Qu'est-ce qu'il faut que je regarde d'autres ?

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: Allume-cigare qui grille mes chargeurs ...

par DonFabio » 27 Juin 2014, 19:45

Peut etre un voltage trop fort sort de ton allume-cigare, faudrait le controler avec un multimetre.

Bobo
Nouveau Membre
Nouveau Membre
 
Messages: 41
Enregistré le: 20 Mai 2014, 07:17
Localisation: Tarn (81) & Gers (32)
Véhicule: Bmw (E46) 330d touring
Code VIN:

Re: Allume-cigare qui grille mes chargeurs ...

par Bobo » 28 Juin 2014, 10:34

Vérifie la polarité aussi (que le + et le - soit bien branchés dans le bon sens)
Rien de sur c est juste une possibilité

Avatar de l’utilisateur
32#i_lover
Membre Professionnel
Membre Professionnel
 
Messages: 1510
Enregistré le: 10 Avr 2011, 18:01
Localisation: Toulouse
Véhicule: 330i E90 pack luxe
Code VIN: PP96742

Re: Allume-cigare qui grille mes chargeurs ...

par 32#i_lover » 28 Juin 2014, 19:12

S'il s'avère que la tension est trop élevée (14 ou 15V) mets une résistance en série sur le circuit de l'allume cigare.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités