Allumage voyant sur tableau de bord

12 messages   •   Page 1 sur 2   •   1, 2
imys
 

Allumage voyant sur tableau de bord

par imys » 07 Fév 2012, 23:13

Bonjour,

Je suis nouveau sur le forum.
Je viens d'acquerir une 520D Excellis BVA, et j'ai oublié pendant quelques instants l’éclairage allumé , du coup je ne sais pas si c'est à cause de cela ou pas , mais depuis j'ai un triangle orange avec un point d’interrogation qui rest allumé. Savez-vous à quoi cela correspond SVP?
En fait je n'ai aucune notice , ni mode d’emploi aussi bien pour les commandes que pour l'ordinateur de bord.

Merci par avance pour votre support
Cordialement
Imys

Max330
 

Re: Allumage voyant sur tableau de bord

par Max330 » 07 Fév 2012, 23:26

Salut si c'est ce voyant :

Image

tu as juste a appuyer sur le bouton asc en dessous de ta commande de clim et il devrais s'enlever. :) (c'est le voyant qui s'allume quand tu déconnecte l'anti-patinage.

Si c'est bien celui la et qu'il ne ce désactive pas en appuyant sur le bouton je pense que le capteur doit avoir grillé.
Modifié en dernier par Max330 le 07 Fév 2012, 23:28, modifié 1 fois.

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: Allumage voyant sur tableau de bord

par loïc » 07 Fév 2012, 23:28

si ce n'est pas ce voyant alors regarde sur l'i-drive . Tu appuie sur menu puis appui sur la roulette et dans le menu approprié tu trouvera a quoi correspond le voyant...

imys
 

Re: Allumage voyant sur tableau de bord

par imys » 07 Fév 2012, 23:31

Merci Max pour ton retour
Non ce n'est pas cela, je n 'ai pas le même tableau de bord
C'est un triagle avec un point d'exclamation qui apparait a droite du M avec le chiffre de la vitesse
merci

imys
 

Re: Allumage voyant sur tableau de bord

par imys » 07 Fév 2012, 23:33

A Loic
L'Idrive , c'est l'ordinateur de bord?
Je tourne la molette jusqu'à quel menu STP,
En fait je n'ai aucune notice

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: Allumage voyant sur tableau de bord

par loïc » 07 Fév 2012, 23:43

dabord tu appui sur menu puis tu appui sur la molette après tu va sur service la tu ira a droite ou a gauche dans le haut du menu et ensuite sur check/control et là il t'affichera ce ke ton voyant signifie comme défaut...

imys
 

Re: Allumage voyant sur tableau de bord

par imys » 08 Fév 2012, 06:26

Ok merci Loic,
je vais voir cela *15*

merci encore
PS : J'ai chérché partout et je n'arrive pas a trouver de manuel ou de notice pour la 520... Une idée *20*

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: Allumage voyant sur tableau de bord

par loïc » 08 Fév 2012, 08:35

La je sais pas trop mais je suppose que chez BMW tu devrait trouver ton bonheur...

anonyme1
 

Re: Allumage voyant sur tableau de bord

par anonyme1 » 08 Fév 2012, 09:42

Met une Photo de ton voyant sa serais plus simple et rapide pour te répondre

imys
 

Re: Allumage voyant sur tableau de bord

par imys » 08 Fév 2012, 23:06

Bonjour,


En fait je crois que j'ai trouvé.
Lorsqu'il y a un souci comme par exemple :Ceinture non enclenchée , baisse du gasoil ; eh ben le petit triangle s'allume et il y a une indication en bas de l'ordinateur de bord

merci a vous

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité