alarme
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
redscorpiao
 

alarme

par redscorpiao » 24 Jan 2014, 16:50

bonjours a tous, j ai un petit soucis la pile de ma clé est naze et en attendant de reinvestir dans une clé a 200€ je ferme ma voiture a la serrure or quand je la ferme l alarme se branche mais quand je l ouvre 8 fois sur 10 elle reste branche et sonne le temps de mettre la clé dans le nemann est ce que quelqu'un c'est quoi faire
ma bmw est une 525 E60
merci pour vos commentaires

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3136
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: alarme

par biff » 24 Jan 2014, 17:31

le même souci avec les 2 clés ???

Avatar de l’utilisateur
Clem530i
Membre actif
Membre actif
 
Messages: 152
Enregistré le: 13 Jan 2013, 23:34
Véhicule: BMW (E39) 530i pack luxe
Code VIN:

Re: alarme

par Clem530i » 24 Jan 2014, 17:55

c'est bizarre moi elle ne sonne que si je l'ouvre manuellement alors qu'elle a été fermée avec le bip, 46*
si je la ferme manuellement et que je la rouvre manuellement elle ne sonne pas :?

redscorpiao
 

Re: alarme

par redscorpiao » 24 Jan 2014, 18:51

en fait je ne l ai acheter qu avec une cle, des que je peux car la j ai casse ma tire lire je commande une cle qui finctionnera avec le bip, ce que je trouve bizarre c est que des fois elle se coupe et d autres fois non

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 18 Déc 2017, 11:54