[résolu] Actionneur de coffre arrière E46 qui bug ?

13 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 383
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Actionneur de coffre arrière E46 qui bug ?

par mico » 02 Jan 2015, 11:38

Moi c'est pour le fermer, que ca merde.
Je suis obliger de réappuyer sur l'ouverture pour que la serrure s'actionne, pour pouvoir le refermer. Je pense rien de grave , car cela arrive une fois vingt.
BAPFRAMEBROADCAST|4311|http://googleads.g.doubleclick.net/pagead/ads?client=ca-pub-0959382714089534&format=728x90&output=html&h=90&slotname=6722540637&adk=790801977&w=728&lmt=1420195191&flash=16.0.0&url=http%3A%2F%2Fwww.forum-bmw.fr%2Fposting.php%3Fmode%3Dedit%26f%3D50%26p%3D965397&dt=1420195191427&bpp=92&bdt=196&shv=r20141209&cbv=r20141212&saldr=aa&prev_fmts=970x90&correlator=1897748133889&frm=20&ga_vid=428768857.1420194205&ga_sid=1420194205&ga_hid=255002845&ga_fc=1&u_tz=60&u_his=22&u_java=1&u_h=900&u_w=1440&u_ah=870&u_aw=1440&u_cd=24&u_nplug=10&u_nmime=59&dff=verdana&dfs=12&adx=0&ady=0&biw=1423&bih=809&eid=317150304&oid=3&ref=http%3A%2F%2Fwww.forum-bmw.fr%2Factionneur-de-coffre-arriere-e46-qui-bug-t85535-10.html&rx=0&eae=0&fc=8&brdim=0%2C0%2C0%2C0%2C1440%2C0%2C1440%2C870%2C1440%2C809&vis=1&abl=CS&ppjl=u&fu=0&bc=1&ifi=2&xpc=M71VYfhA9n&p=http%3A//www.forum-bmw.fr&dtd=116|468|60BAPFRAMEBROADCAST|4311|http://www.forum-bmw.fr/posting.php?mode=edit&f=50&p=965397|468|60

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Actionneur de coffre arrière E46 qui bug ?

par romaster » 03 Jan 2015, 19:19

Je n'ai pas pu m'occuper du soucis aujourd'hui, faute de temps, je vais essayer d'attaquer ça demain, cependant tout à l'heure j'ai regardé en 5 minutes, apparemment tous mes fils sont coupés, mais encore solidarisés, j'ai même joué avec, mais ça n'arrange pas la chose.

J'ai même fait un test, comme j'ai une boite auto, j'ai le voyant à côté du P qui reste allumé environ 5/10 minutes après avoir coupé le contact, comme toutes les BM, donc on ouvre une porte ou autre, celui-ci s'allume, or, en appuyant sur l'ouverture du coffre à partir de la clé, il ne se passe rien, mais quand j'appuie sur l'actionneur lui-même, le voyant s'allume, c'est vraiment bizarre, y a t'il un fusible pour ça ? En regardant sur le schéma, je ne trouve rien, si ce n'est que toute la centralisation de la voiture elle-même.

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: [résolu] Actionneur de coffre arrière E46 qui bug ?

par romaster » 05 Jan 2015, 13:38

Suite et fin, j'avais bien un fil de coupé, cependant, il était un tout petit peu plus loin, j'ai un peu tiré sur le faisceau qui rentré dans la malle, et là, je vois du chatterton, ce qui explique que ça a déjà été bricolé, je tire dessus, et hop un fil qui se barre.

Je coupe tout proprement, prends du fil de plus grosse section, je coupe l'ancien, le remplace, gaine thermo + scotch d'isolation, et nickel !

J'en ai profité pour tous les faire, comme ça je suis tranquille d'avance, maintenant il ne me reste plus qu'à trouver un nouveau système de gaine, étant donné que le miens est coupé.

Voilà pour l'aventure, merci à tous ceux qui m'ont aidé ! *11*

  Précédente
13 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité