acquisition d'une 535 tds 1996: quelque symptomes
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
yeko18
 

acquisition d'une 535 tds 1996: quelque symptomes

par yeko18 » 26 Sep 2013, 12:17

bonjour a tous :)

je viens d'acquérir une très belle 525tds de 1996,avec 270000km, dans un état irréprochable pour 2200e *009 . elle est vraiment comme neuve tout fonctionne très bien, une carrosserie pratiquement niquel, j'ai vraiment eu un coup de coeur malgré quelques symptomes que j'ai pu constater lors de l'essai du véhicule.
tout d'abord démarrage a froid (classic) :? : j'effectue 3 préchauffage, je laisse le contact environ 5 seconde entre, je ne pense pas entendre la pompe d'amorçage (à l'arrière gauche??) :elle démarre vers 3 secondes avec un léger broutage, pas de problèmes de ralentis. démarrage a chaud après 2 préchauffage: démarre au quart de tour!
ensuite j'ai l'impression que l'embrayage patine en première a l'arrêt et en marche arrière: (sensation de saccade surtout sur la pédale d'embrayage) des petit clac en marche arrière. tout les autre rapport passe niquel et la première aussi tant que je suis pas tout a fait a l'arrêt! j'ai l'impression que l'embrayage passe aussi très haut.
petite fuite de gasoil: je n'ai pas encore déterminer où exactement .
je ne connais pas la 525 j'ai l'impression quelle n'a pas trop de pèche avant 2500tours, après 2500tours elle part quand même bien, donc nous y voila::
il y a t il un lien direct entre c'est 3 symptomes? genre joins non étanche niveau de la pompe à injection qui fait une prise d'air? l'embrayage est il HS? est ce qu'il y a des signes plus prononcer avant que l'embrayage lache totalement? ou bien est il possible que les saccades en première sont du a un problème au niveau du système d'injection?? ......désolé pour ce bombardement de questions *14* ...THANKS ^^

Avatar de l’utilisateur
benoit
Membre Premium
Membre Premium
 
Messages: 2164
Enregistré le: 18 Oct 2009, 16:55
Localisation: Belgique,près du 08
Véhicule: Golf 6 tdi et E30.316
Code VIN: 1470056

Re: acquisition d'une 535 tds 1996: quelque symptomes

par benoit » 26 Sep 2013, 19:17

salut
a mon avis embrayage bien mort pour le reste bougies de préchauffage a contrôler/remplacer,batterie a voir aussi
a++

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: acquisition d'une 535 tds 1996: quelque symptomes

par l aventurier » 26 Sep 2013, 21:08

bonsoir à tout les *40* yeko18 alors tu peu tester l'embrayage genre tu met en 4eme et tu vois si ça cale ou pas...déjà tu a de la chance ta 525 est de 1996 donc c'est un embrayage normal(pas besoin d'outil spécial si tu démonte)pour le préchauffage tu prend un testeur et tu surveille si ça préchauffe bien sinon il faut démonter les bougies et les contrôlées une par une en mettant du jus dessus +et- pour la fuite de gasoil si c'est l'actuateur ça va tu peu le faire sur le véhicule(bien ce documenté avant)sinon dépose de pompe injection et outil spécial obligatoire
il faut procédé par étape réglé les problème principaux et voire si il y a une amélioration *59/

yeko18
 

Re: acquisition d'une 535 tds 1996: quelque symptomes

par yeko18 » 27 Sep 2013, 12:34

J'ai constater une fuite sur le raccord de la vanne EGR a la grosse durite, au niveau de la partis commande de la vanne il y a une goute qui pend, ça coule sur la durite de refroidissement *65* à mon avis la vanne dois être vraiment bien crado **1 j'ai aussi constater une fissure sur la pipe d'admission( plastique)
je pense vraiment que la voiture a un manque de puissance surtout en première et deuxième, je pense que je vais changer les bougies de préchau, nettoyer la vanne EGR,faire une bonne vidange, changer les filtres huile, gasoil, regarder si la fissure de la pipe a traverser, je ne crois pas que l'acuateur fuit, il y a une sorte de calamine sec sur la pompe
Je peux tenir encore combien de temps avec un embrayage aussi déteriorer??

azn78
Membre Professionnel
Membre Professionnel
 
Messages: 1264
Enregistré le: 01 Aoû 2012, 23:18
Localisation: 78 yvelines
Véhicule: BMW X3 3.0iA E83 ph1 Pack Sport
Code VIN:

Re: acquisition d'une 535 tds 1996: quelque symptomes

par azn78 » 27 Sep 2013, 19:42

salut
sur ton titre 535tds bravo ta un modèle unique ! *29*
*41*

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: acquisition d'une 535 tds 1996: quelque symptomes

par l aventurier » 27 Sep 2013, 21:11

bonsoir à tout les *40* yeko18 si tu peu mettre quelques photos on pourrait t'apporter surement de meilleur diagnostique mais pour le moment on va faire sans photo alors si ça coule de la grosse durite qui va à la vanne egr c'est de l'huile qui veut dire que t'on turbo est dans le sac.voilà surement pourquoi tu as du mal à démarrer et que tu as un manque de puissance l'huile par dans l'admission c'est pas bon ça doit être sec en plus tu va bouché le catalyseur si la fuite et importante(tu brule de l'huile)fait comme bon te semble mais à ta place je règlerai d'abord tout les problème un par un et après que tout va bien je ferai l'entretien :wink:

1)démonter la pipe d'admission,vanne egr,puis le radiateur de turbo en dessous du phare coté passagé(il doit être rempli d'huile)

2)démonter les bougies et les contrôlées si elles fonctionnent pourquoi les changées pour le moment(les priorités d'abord par ce que si il faut changé le turbo aie aie.....)

3)embrayage dans t'on cas ça a l'aire urgent(je ne peu pas te dire combien de temps tu peu faire avec)mais par contre j'en ai un tout neuf si t'es intéressé.....

voilà dans un premier temps je pense que c'est déjà pas mal **1

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 14:36