accoups en roulant et au ralenti + perte de puissance
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 3 sur 3   •   1, 2, 3
aurelien59137
 

Re: accoups en roulant et au ralenti + perte de puissance

par aurelien59137 » 09 Juin 2013, 03:04

sur l'injecteur, il doit ci-trouvé 1 fiche de brancher qui est encrasser! je ne m'y connais pas trop! tu enléve tes caches, en dessous du (gris blanc inscrit BMW) il y a tes injecteurs, normalement sur tes injecteur ou juste 1 coté il y a 1 petite fiche (connectique) de brancher sur chaque injecteur!

phcar
 

Re: accoups en roulant et au ralenti + perte de puissance

par phcar » 19 Juin 2013, 13:33

Bonjour
Je viens d'avoir le même problème cette semaine sur ma 525d bva. Il s'agissait d'un défaut dans le faisceau de l'injecteur n°1. 86 € de M.O

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: accoups en roulant et au ralenti + perte de puissance

par l aventurier » 03 Juil 2013, 18:32

bonsoir a tout les *40* alors voila la dernière fois que nous avons discuté de ce problème de fiche sur l'injecteur je me suis dis soi il raconte n'importe quoi :shock: ou alors il essaye de me rendre fou :-x mais non *64* vous aviez bien raison pour votre connectique! le problème c'est que moi j'ai le moteur m51 ce n'est pas le même *64* il n'y a pas de connectique sur mes injecteurs mais un seul injecteur pilote donc une seule connectique mille excuse d'avoir douté de vous **2
ps:pensez à prendre quelques photos çà peut aider dans se genre d'affaire *59/

  Précédente
23 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Déc 2017, 19:04