Acceleration lourde
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 1 sur 2   •   1, 2
Ju-14
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 08 Mai 2017, 20:12
Véhicule: BMW (E61) 530d sport design
Code VIN: 74DU211

Acceleration lourde

par Ju-14 » 08 Mai 2017, 20:34

Bonjour à tous,
Je viens de faire l'acquisition d'un 530d E61 sport design, lorsque je démarre d'un feux ou autre la voiture met du temps à s'élancer, mais aussi lors de relance. La voiture monte très doucement dans les tours et arrivé au dessus de 2000/ 2500 tr/min elle part d'un coup. J'ai également parfois des à-coups au niveau de la bva.

Auriez-vous une réponse à ce problème?

Merci

ju

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Acceleration lourde

par biff » 08 Mai 2017, 20:52

La question du jour , vous achetez vos voiture par correspondance ou quoi ?
Non parce que le principe c'est quand même de faire un test routier avant achat **2

Ju-14
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 08 Mai 2017, 20:12
Véhicule: BMW (E61) 530d sport design
Code VIN: 74DU211

Re: Acceleration lourde

par Ju-14 » 08 Mai 2017, 21:11

La voiture fonctionnait très bien à l'essai, sinon je ne serais pas là à poser la question *15*

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Acceleration lourde

par biff » 08 Mai 2017, 21:41

Alors commence par faire un diagnostic et donne les résultats, il y a peu de devin parmis les membres du forum **2

Ju-14
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 08 Mai 2017, 20:12
Véhicule: BMW (E61) 530d sport design
Code VIN: 74DU211

Re: Acceleration lourde

par Ju-14 » 08 Mai 2017, 22:23

*21* *98/
C'est prévu j'y vais demain, je vous donnerai les résultats.
J'ai oublié aussi de précisé que le voyant moteur c'est allumé (défaut: émission élevé, indiqué sur odb), il a ensuite disparu puis réapparu.
Mais les symptômes décrit plus haut sont arrivé bien avant qu'il s'allume.

thierry928s4
Membre actif
Membre actif
 
Messages: 141
Enregistré le: 03 Juil 2013, 20:43
Véhicule: BMW 525D E61
Code VIN:

Re: Acceleration lourde

par thierry928s4 » 09 Mai 2017, 10:46

Bonjour

si cela fait très peu de temps que tu as acheté la voiture, as tu recontacté ton vendeur?
Savoir s'il a déjà été confronté à ce problème, si elle a été suivie dans le réseau?
Je sais que cela ne va pas la faire mieux marcher mais au moins, il pourrait éventuellement participer, surtout si les erreurs sont datées et antérieures lors de ton diagnostic...
Avant d"effacer les erreurs, c'est à prendre en compte.
Et ton assistance juridique si tu as avec ton assurance pourrait aussi aider.

A+

Lagachette
Membre Assidu
Membre Assidu
 
Messages: 316
Enregistré le: 14 Mai 2012, 14:07
Localisation: Bouches-du-Rhône
Véhicule: e61 530d pour tracter M3 E46 piste
Code VIN:

Re: Acceleration lourde

par Lagachette » 09 Mai 2017, 14:22

Ca pue la vanne egr bloquée ouverte.
Démonte la et fais lui un petit nettoyage.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Acceleration lourde

par biff » 09 Mai 2017, 17:17

Egr, fap bouché, débitmètre hs ...... sans diag c'est tout et rien **2

Ju-14
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 08 Mai 2017, 20:12
Véhicule: BMW (E61) 530d sport design
Code VIN: 74DU211

Re: Acceleration lourde

par Ju-14 » 13 Mai 2017, 06:42

{\googeMsgType\":\"adpnt\"}" bonjour à tous et merci pour vos réponses.
Je suis allé chez BMW Caen, ils ne pouvaient pas prendre 5 min pour me faire un diag, le mec me dit on peut vous le faire mais pas avant le 23 mai. Je lui avait expliqué avant que c'était le voyant moteur , donc pas n'importe quel voyant ce sont vraiment des guignols, en tout cas je n irait plus chez eux.
Au final c'est un petit garage qui m'a fait le diag, et je n'ai même pas payé ²1 , cela serait un debimetre à priori.
Mais au moment du diag le voyant avait disparu et ne s'est pas rallumé depuis.
Par contre j'ai toujours ce problème de lourdeur ou manque de puissance, comme si la voiture redemarrait en deuxième ou troisièmes. Et la même chose se passe lors des reprises. Mais ces symptômes ne sont pas permanents.
Une vidange de boîte pourrait elle arranger ça ou une reprog du boîtier qui gere la boîte?
Le debit metre à t il une influence.

Ah oui le mecano m'a dit qu'il ne pouvait pas voir tout les défauts que seul BMW pouvait les voir.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6532
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Acceleration lourde

par Bougnax » 13 Mai 2017, 06:59

Pour les défaut visibles, oui c'est normal. Tous les constructeurs ont obligation de rendre accessible par la prise OBD II un certain nombre de défaut. Petite explication ici :
http://www.valise-diagnostique.fr/fr/code-panne-auto-obd-eobd-dtc/123-code-panne-obd-eobd-dtc.html
Pour les défauts propres au constructeur par-contre, là c'est autre chose....
Si c'est ton débitmètre qui est en cause. Débranche le et essaie la voiture pour voir....
Tiens d'ailleurs, la iste des codes OBD standard, je vais la rajouter dans l'index des tutos généraux ici :
http://www.forum-bmw.fr/index-des-tutos-generaux-du-forum-bmw-fr-t94483.html

  Suivante
15 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 01 Oct 2020, 21:29