abs et esp allumés, pouvez-vous m'aider !!!!!!!
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

22 messages   •   Page 3 sur 3   •   1, 2, 3
ortiz
Nouveau Membre
Nouveau Membre
 
Messages: 48
Enregistré le: 12 Déc 2012, 13:45
Véhicule: bmw e39 pack m
Code VIN:

Re: abs et esp allumés, pouvez-vous m'aider !!!!!!!

par ortiz » 10 Mai 2013, 18:20

Nauno76 a écrit:t trop direct et insistant ! va te présenté et soi patient :wink:
j'ai le même soucie que toi entre autres, cherche un peut y a des posts sur le sujet *44*



Petit coco pour qui te prends tu a donner des ordres au gens alors que tu es la depuis 2 jours
Va jouer au bille...

Avatar de l’utilisateur
Jérem51
Membre actif
Membre actif
 
Messages: 168
Enregistré le: 28 Oct 2009, 18:41
Localisation: Reims 51
Véhicule: 530d (E39) pack luxe phase 1
Code VIN:

Re: abs et esp allumés, pouvez-vous m'aider !!!!!!!

par Jérem51 » 16 Mai 2013, 02:11

Salut,
j'ai également ce problème depuis la derniere fois qu'il à fait très froid, donc pas plus de 2 mois **1
j'ai commencer à regarder au niveau de la roue arriere gauche, puis les autres roues et il y a les memes cables sur cahques roues *29*
Vu que ca m'était déjà arriver l'année derniere quand il faisait froid (parcontre juste l'abs et anti patinage l'année derniere),
je pense essayer de nettoyer tout ca et vous tiens au jus

  Précédente
22 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 19:50