A coup au demarrage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
Scarfeuje
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 10 Sep 2015, 17:02
Véhicule: Bmw e60 LCI 525xd pack luxe
Code VIN:

A coup au demarrage

par Scarfeuje » 24 Sep 2015, 19:50

Bonjour, j'ai un ptit soucis avec ma 525xdrive boite automatique!
Depuis quelques jours quand je prend ma voiture quand elle est froide, je m'arrête au feu et quand le feu passe au vert je leve le pied du frein pour passer sur l'accelerateur et la un a coup assez fort ce fait! C'est bizard c'est comme si la voiture ce mettait au point mort (car quand je lache le frein elle avance pas comme elle fait normalement) et que d'un coup elle engagait la premiere! Ca me fait ça seulement quand la voiture et froide. Est ce que quelqu'un connait ce problème?
Merci

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3136
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: A coup au demarrage

par biff » 25 Sep 2015, 07:06

Hello
tu devrais poser ta question dans la section "libre" E60 , pas dans la section tutoriel **2
A+

Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: A coup au demarrage

par Seb530DA » 25 Sep 2015, 11:14

Salut si ta boite n'a jamais été vidangée il faut commencer par là, tu as sûrement un manque d'huile.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3477
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: A coup au demarrage

par Bougnax » 27 Sep 2015, 17:25

Sujet déplacé ici comme l'avais fait remarqué Biff à juste titre. *98/

Avatar de l’utilisateur
diavolorossonero
Membre Assidu
Membre Assidu
 
Messages: 785
Enregistré le: 06 Jan 2015, 19:19
Localisation: Évreux
Véhicule: BMW (E60) 525D
Code VIN: C057245

Re: A coup au demarrage

par diavolorossonero » 27 Sep 2015, 21:43

Hello

Ces à coup m'arrivent aussi très rarement mais à chaque fois à froid...
j'ai fait vidangé la boîte mais ça me l'a refait... je ne sais pas à quoi c'est du mais pas à un manque d'huile...
tu as vidangé la boîte?

Ciao

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2885
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: A coup au demarrage

par pascal78000 » 30 Sep 2015, 21:33

J'ai aussi ce problème à froid, en démarrant en D, depuis 2012, à 100000km.
Cela ne le fait pas en démarrant en DS, ou après avoir roulé 20 minutes.
J'ai fait deux vidanges et plusieurs réinitialisations des valeurs d'adaptation de la BVA, cela n'a rien résolu. §1
J'ai laissé la voiture chez ZF, qui pense que cela peut venir d'un piston qui se bloque dans l'unité Mechatronics. En mode DS, la pression est supérieure, ils pensent que cela explique que le piston ne se bloque pas dans ce cas.
Ils m'ont dit que ce n'est pas grave, et que l'à-coup n'endommage pas la BVA ...
Si l'on veut réparer, il faudrait a priori changer l'unité Mechatronics, donc environ 1200 Euros. Je me suis fait une raison, mais je me dis que pour la revente, j'aurais peut être intérêt à faire réparer !

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 17 Déc 2017, 18:50