645CI (E63) Moteur, defaut Code

4 messages   •   Page 1 sur 1
645CIKIAI
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 15 Avr 2017, 20:03
Véhicule: Bmw (E63) 645Ci
Code VIN: B536722

645CI (E63) Moteur, defaut Code

par 645CIKIAI » 15 Avr 2017, 20:18

Salut tous,
j'ai un petit probleme avec ma 645 (achete recemment)
Message d'erreur "Une forte sollicitation du moteurendommagera le catalyseur" est sur le iDrive et mon ralenti est vraiment bas (avec une legere fumee blanche qui sort)
J'ai change les bougie de demarrage et les bobines mais le probleme continue.
Je pense a une fuite d'air qq part, mais qund je met le nez dedans je vois rien (neanmois je n'ai pas encore fait de Smoke test)

J'ai qq photos si qq a une piste, je serais content de partager et d'essayer de resoudre ca.

N'hesitez pas car je suis un peu perdu la

Avatar de l’utilisateur
jeeper
Membre Assidu
Membre Assidu
 
Messages: 313
Enregistré le: 18 Sep 2012, 20:25
Véhicule: E46-330d & E53-X5 & M6-cab
Code VIN:

Re: 645CI (E63) Moteur, defaut Code

par jeeper » 16 Avr 2017, 08:35

Bonjour,
En principe, fumée blanche à l'échappement = joint de culasse.
Est-ce qu'elle consomme un peu de LDR ? Y a-t-il de la mayonnaise dans l'eau ?
@+
Thierry

645CIKIAI
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 15 Avr 2017, 20:03
Véhicule: Bmw (E63) 645Ci
Code VIN: B536722

Re: 645CI (E63) Moteur, defaut Code

par 645CIKIAI » 16 Avr 2017, 10:11

jeeper a écrit:Bonjour,
En principe, fumée blanche à l'échappement = joint de culasse.
Est-ce qu'elle consomme un peu de LDR ? Y a-t-il de la mayonnaise dans l'eau ?
@+
Thierry


J'ai pas forcement remarqué une forte consamation de LDR mais je vais verifier cela de suite...
De la mayonnaise dans l'eau? 46* c'est a dire?
J'ai l'impression (une fois chaude, 2/3mn apres le demarage) qu'elle va caller tellement le ralenti tombe bas (550 rpm)

Avatar de l’utilisateur
jeeper
Membre Assidu
Membre Assidu
 
Messages: 313
Enregistré le: 18 Sep 2012, 20:25
Véhicule: E46-330d & E53-X5 & M6-cab
Code VIN:

Re: 645CI (E63) Moteur, defaut Code

par jeeper » 21 Avr 2017, 18:00


4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Nov 2018, 18:39