6 injecteurs HS !!!!????
Problèmes juridique. N'hésitez pas à demander conseil ou faire part de votre expérience.

32 messages   •   Page 1 sur 4   •   1, 2, 3, 4
jerome74
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 03 Fév 2013, 19:27
Véhicule: Bmw 330 Xd E46
Code VIN:

6 injecteurs HS !!!!????

par jerome74 » 06 Mar 2013, 21:17

Bonjour,

Voilà mon problème, j'ai acheté une 330 xd année 2002 avec 120 000 kms (sois disant), elle avait un peu de mal à démarrer, le vendeur me certifie que c'est le capteur de pression et qu'il a changé le capteur de villebrequin, le capteur de devant, d'arbre à came fonctionne, je l'ai testé sur une 530 d.

Je change ce capteur de pression, pareil, de grosse difficulté à démarrer, je précise que la pompe de gavage sous la voiture tourne... Pas testé le débit par contre.

J'ai fait faire la vidange, il change le filtre à gasoil, elle démarre! Pas au quart de tour mais elle démarre à chaque fois, chose qu'elle ne voulait pas faire auparavant.

Je me dit, cool! Cool de courte durée, le problème est revenu au bout de quelques jours..... *63* On décide avec mon mécano d'aller chez BM pour passer la valise, verdict aprés test des retour des injecteurs, six à changer! Pour 3000 euros! 3 sont HS et 3 sont faiblare....

Je comprend pas, c'est possible? Je précise une fois démarrer, ralenti stable et puissance présente, (220 km/h)...

Help SVP!

Pour info j'ai contacté le vendeur, il ne comprend pas bien sur et il est pas du tout chaud pour reprendre la voiture.... Et encore moin pour payer 3000 euros....

A.D
 

Re: 6 injecteurs HS !!!!????

par A.D » 06 Mar 2013, 21:21

Ça me parait limite comme diag... J'aurais fait faire le test chez bosch pour valider...



Pour le "220"... Sur route allemande bien sur, tu étais a fond?

Car la mienne (204cv) prend *50km/h, au bout du compteur quoi...

jerome74
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 03 Fév 2013, 19:27
Véhicule: Bmw 330 Xd E46
Code VIN:

Re: 6 injecteurs HS !!!!????

par jerome74 » 06 Mar 2013, 21:37

Non, pas à fond, sur autoroute Allemande bien sur **1

Oui, c'est prévu mais avec des injecteurs HS, on devrais avoir une perte de puissance non?

A.D
 

Re: 6 injecteurs HS !!!!????

par A.D » 06 Mar 2013, 21:48

Ça dépend ce qu'on appel HS...


Selon les tour/min ils ont un certain débit... Il est possible qu'à haut régime, l'injecteur débite très bien avec l'angle qu'il faut, mais a bas régime il se peut que l'injecteur "bave" et n'envoie pas le carburant comme convenu... Du coup ça ratatouille et démarre mal...




Donc selon le terme réel de HS, la voiture peut très bien marcher...

jerome74
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 03 Fév 2013, 19:27
Véhicule: Bmw 330 Xd E46
Code VIN:

Re: 6 injecteurs HS !!!!????

par jerome74 » 06 Mar 2013, 21:58

Ok, merci de vos conseil avisés,

J'ai pas la feuille sous les yeux, mon mécano m'a juste dit, 3 HS et trois faiblarre..... Donc il faut changer les six.

Etonnant quand même, y'a un truc de bizarre, pourquoi aprés le changement de filtre il y a eu du mieux, voir du beaucoup mieux? Puis un matin, pouf rebelote......

A.D
 

Re: 6 injecteurs HS !!!!????

par A.D » 06 Mar 2013, 22:02

Ça me surprend aussi, mais je dirais que injecteurs faiblards + filtre HS = gros problème...

Ensuite injecteurs faiblards + filtre neuf = du mieux mais un laps de temps...


Puis le circuit reprend une pression plus basse ou je sais pas et du coup c'est la merde...

jerome74
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 03 Fév 2013, 19:27
Véhicule: Bmw 330 Xd E46
Code VIN:

Re: 6 injecteurs HS !!!!????

par jerome74 » 06 Mar 2013, 22:12

Un truc bizarre quand même, à froid le ralenti est stable, à 14000 t/mn, dés que je met en route la ventilation, que ce sois en mode auto ou manuel, le ralenti mone à 17000 t/mn.... Puis à chaud il redescend à 1400.

Un rapport avec les injecteurs? Une piste peut etre?

De toute façons il faut tester les injecteurs chez un dieseliste, y'a pas à chi.r... Puis si possible les faires réparer.

A.D
 

Re: 6 injecteurs HS !!!!????

par A.D » 07 Mar 2013, 00:10

Voilà c'est le mieux a faire, aller chez un diéséliste tel bosch...


Tu as du te tromper d'un zéro dans tes valeurs mais on a compris lol...



Bah si tu parles de la clim, c'est normal que les tours/min montent un peu quand elle est en route ;)

Avatar de l’utilisateur
Kamaro
Membre Assidu
Membre Assidu
 
Messages: 398
Enregistré le: 06 Juil 2012, 19:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

Re: 6 injecteurs HS !!!!????

par Kamaro » 07 Mar 2013, 18:37

jerome74 a écrit:Un truc bizarre quand même, à froid le ralenti est stable, à 14000 t/mn, dés que je met en route la ventilation, que ce sois en mode auto ou manuel, le ralenti mone à 17000 t/mn.... Puis à chaud il redescend à 1400.

Un rapport avec les injecteurs? Une piste peut etre?

De toute façons il faut tester les injecteurs chez un dieseliste, y'a pas à chi.r... Puis si possible les faires réparer.


DIs donc, un ralenti à 1400 tr/mn, c'est pas très normal ça.... tu devrais être vers les 750 tr/mn.

Il est normal que le régime monte, si l'air conditionné est en route. Le fait de mettre en route la ventilation suffit, sur auto ou pas, compresseur de clim en route ou pas.

Pour les injecteurs, il faut faire un test de retour, à la valise. C'est imparable. De plus un injecteur HS n'est pas forcément un injecteur qui ne débite plus. Ca peut être aussi un injecteur qui grippe "ouvert" et débite trop. D'où l'absence de problème en charge...........

Du reste, 1 injecteur HS suffit à troubler le ralenti (vibrations.......). 6 HS d'un coup, ça me paraît un peu gros.

jerome74
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 03 Fév 2013, 19:27
Véhicule: Bmw 330 Xd E46
Code VIN:

Re: 6 injecteurs HS !!!!????

par jerome74 » 07 Mar 2013, 22:22

Oui, pardon 750 tr/mn au ralenti :lol: Et il monte dés que je met la ventilation, mais pourquoi qu'a froid et pas à chaud... 46*

Oui BM à fait le test de retour des injecteurs avec la valise. 3 HS et 3 faiblare.... Oui je pense aussi, le ralenti est stable et je consomme pas. (7.4l via ordi de bord....)

Sa me parait vraiment bizarre cette histoire, 3 hs le moteur ne fonctionnerait mal, mais il tourne bien.

Ils veulent se faire du fric je pense, un ou deux injecteurs doivent être gripper...

Sa ce répare un injecteur?

  Suivante
32 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 10 Mai 2021, 04:17