530D redémarre mais nouveau soucis§!!!
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

38 messages   •   Page 3 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
MICHEL067
Membre actif
Membre actif
 
Messages: 217
Enregistré le: 30 Juin 2010, 12:34
Localisation: BAS RHIN
Véhicule: BMW 325D E91, HONDA CB 1300 S
Code VIN:

Re: 530D ne démarre plus!!!!

par MICHEL067 » 14 Nov 2011, 19:42

Bon coup de fil du mécano ce et c'est bon la voiture tourne après le changement de la 2éme pompe. Je la récupère demain matin il me resta plus qu'a l'essayer et régler la facture *63*.
je vous tiens au courant pour vous dire si elle marche aussi bien qu'avant.
Encore merci a tous pour votre aide. *44*

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: 530D ne démarre plus!!!!

par bidou » 14 Nov 2011, 20:09

vérifie aussi le relais concernant la pré-pompe, ou tout simplement, fais le changer, il ne coute pas chère

Avatar de l’utilisateur
MICHEL067
Membre actif
Membre actif
 
Messages: 217
Enregistré le: 30 Juin 2010, 12:34
Localisation: BAS RHIN
Véhicule: BMW 325D E91, HONDA CB 1300 S
Code VIN:

Re: 530D ne démarre plus!!!!

par MICHEL067 » 14 Nov 2011, 20:43

Ok merci du conseil ;)

Avatar de l’utilisateur
MICHEL067
Membre actif
Membre actif
 
Messages: 217
Enregistré le: 30 Juin 2010, 12:34
Localisation: BAS RHIN
Véhicule: BMW 325D E91, HONDA CB 1300 S
Code VIN:

Re: 530D ne démarre plus!!!!

par MICHEL067 » 15 Nov 2011, 10:30

Voila j'ai enfin récupérer ma voiture et elle fonctionne très bien. Juste une odeur de gasoil a faire disparaitre.
Donc récapitulatif:
Remplacement de la pompe immergée dans le réservoir coté droit.(coté passager).
Remplacement de la pompe sous la voiture coté conducteur.
Remplacement filtre a gasoil.

Merci encore pour votre aide et vos conseil *44*

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: 530D ne démarre plus!!!!

par jordan67 » 15 Nov 2011, 15:23

Sa doit faire plaisir de la récuperer. *15*
Bonne route et à la prochaine Michel067.

Avatar de l’utilisateur
MICHEL067
Membre actif
Membre actif
 
Messages: 217
Enregistré le: 30 Juin 2010, 12:34
Localisation: BAS RHIN
Véhicule: BMW 325D E91, HONDA CB 1300 S
Code VIN:

Re: 530D ne démarre plus!!!!

par MICHEL067 » 15 Nov 2011, 17:53

C'est clair ca fait plaisir a part l'odeur de gasoil qui je l’espère va disparaitre, et un autre petit soucis qui je l’espère pas trop grave vient d’apparaitre. Cette après midi je prend la voiture et le voyant (petit engrenage avec point d'exclamation a droite)de contrôle de la boite auto est resté allumé même après redémarrage. Je roule un peut et je constate que les rapports passent n'importe comment. Je m’arrête faire une course et nickel, plus rien est ce le froid??
Enfin j’espère que c'est rien de grave pff.
Affaire a suivre *63*

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: 530D redémarre mais nouveau soucis§!!!

par bidou » 15 Nov 2011, 19:59

ton auto a combien de kilomètres ?
as tu deja vidangé ta boite auto ?

Avatar de l’utilisateur
MICHEL067
Membre actif
Membre actif
 
Messages: 217
Enregistré le: 30 Juin 2010, 12:34
Localisation: BAS RHIN
Véhicule: BMW 325D E91, HONDA CB 1300 S
Code VIN:

Re: 530D redémarre mais nouveau soucis§!!!

par MICHEL067 » 15 Nov 2011, 20:02

J'ai 238000 Kms et jamais vidangé la boite.

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: 530D redémarre mais nouveau soucis§!!!

par bidou » 15 Nov 2011, 20:12

simple avis d'un amateur de behéme, vidange la vite, et tiens nous au courant
si tu as des doutes, fais des recherches sur le net, et tu seras vite fixé, en concession, ils peuvent te dire que l'huile est a vie, mais ils oublient qu'il y a une crépine dedans, et elle se bouche au fil du temps
j’espère que cela résoudra tes problèmes

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: 530D redémarre mais nouveau soucis§!!!

par jordan67 » 15 Nov 2011, 22:38

Bon, je pense que cela n'a aucun rapport avec les travaux qui ont été effectué ces derniers temps.
le check Control ne t'as rien affiché?
j'ai eu un soucis similaire fût un temps. Le check Control m'écrivait : "programme sécurité boite auto"
Cela signifié que le convertisseur ne passait pas correctement les rapports.
Pareil, après avoir coupé le contact et redémarrer un peu plus tard,tout fonctionner à nouveau.
Mon mécano a scanner la mémoire de la voiture est effectivement,le rapport 2 et 3 passer mal.
Après avoir régler le soucis avec la valise,depuis plus rien.
Passe d'abord la voiture à la valise et peut être avec un coup de scan,le soucis ne reviendra plus.
Sinon il ce peut que la crépine commence à faiblir.
A ce moment là c'est un peu lourd à avaler car mon mécano me demande 500 euros environ pour changer,crépine,filtre,huile et main-d'oeuvre.
Avec ce que tu viens de dépenser,j'imagine que cela devient agacent *63*
Tiens nous au courant s'il te plais Michel67.

  Précédente   Suivante
38 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 04:30