530d ne démarre plus
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

530d ne démarre plus

par Tixou83 » 11 Oct 2020, 19:18

Bonjour à tous,
J'ai pu lire pas mal de choses à ce sujet mais rien qui ne corresponde à mon soucis.

Je vous explique, hier soir après avoir tiré fort dans les rapports, je me retrouve avec un énorme tremblement moteur. Pas de perte de puissances.
Je rentre tranquillement à la maison et vu qu'il fait noir, je verrais ça demain donc aujourd'hui.

Ce matin donc, je démarre la voiture nickel comme dab. Ce tremblement est bien là avec une fumée bleue qui sent mauvais à l'échappement. Je précise, à chaud comme à froid.

Je fais le tour d'internet et je mets en cause les injecteurs.
Je fais le test de retour gasoil sur chaque injecteur, essais concluants.
Donc je débranche un à un les injecteurs juste pour voir.
Le moteur tremble et broute encore plus sur tout les injecteurs sauf le numéro 3, aucun changement. Je me dis bingo, le 3 est hs.

Alors là, allé savoir pourquoi, je me décide de le sortir "juste pour Voir"
Je demonte l'egr, collecteur d'admission (clapets supprimés) et enfin l'injecteur qui sort tout seul
Je le regarde, oh il est beau et remonte le tout.

Depuis ça, la voiture ne veut plus rien savoir. Elle ne pète même pas un ti peu...

J'ai passé la voiture sur Delphi, les seuls défauts que j'ai, sont bougie préchauffage cylindre 1 et défaut batterie (j'ai débranché le capteur)

Peut être allé vous pouvoir m'éclairer.
J'ai redemonté une 2e fois pour être sur que rien n'était débranché ou autre.

Bref ma voiture ne démarre plus.

Merci d'avoir pris le temps de me lire

Pour infos, 530d e60 année 2004 215000kms

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3964
Enregistré le: 24 Sep 2010, 13:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: 530d ne démarre plus

par biff » 11 Oct 2020, 19:23

Va voir se topic .
Synchro ews ... a faire

530d-e60-2004-ne-demarre-pas-t119395.html

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 11 Oct 2020, 20:03

Je viens d'aller voir merci.
Sur Delphi j'ai juste accès à CAS et DWA. Est ce suffisant ou il faut que je m'achète INPA ?

Par contre, je ne comprend pas pourquoi elle ce serait desynchronisée toute seule..

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 11 Oct 2020, 20:39

Sinon pour mon soucis d'injecteur, mon diagnostic 'vous paraît t' il bon ?
Savoir si je commande ou non..

Avatar de l’utilisateur
ludo132
Membre Professionnel
Membre Professionnel
 
Messages: 1644
Enregistré le: 18 Aoû 2017, 22:32
Localisation: 69
Véhicule: E91 330d xdrive
Code VIN:

Re: 530d ne démarre plus

par ludo132 » 11 Oct 2020, 22:59

Ton démarreur tourne ?
Es ce que tu as GO qui arrive aux injecteurs?
Peut être bien désamorcé, essaies start pilot

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 12 Oct 2020, 00:21

Mon démarreur tourne oui.
J'ai bien du gasoil qui arrive à mes injecteurs.
J'ai essayé le start pilote, elle ne veut rien savoir et au bruit, le moteur est vraiment pas fan..

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 13 Oct 2020, 13:48

De retour,
Synchronisation ews faite avec INPA, aucuns changements, elle ne démarre toujours pas.
J'ai fais un diag, défaut 3e91 capteur régime moteur et 4b90 pression de rampe trop basse pendant le démarrage. Tout ça sous Delphi.

Des idées ?

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 13 Oct 2020, 16:01

Alors en fait, je n'ai pas de gazoil qui arrive aux injecteurs.
Et quand j'ouvre INPA, engine, il Mets
"version do match malfunction possible"
Il me fais quand même bien la syncro sur ews.
?
Merci

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 14 Oct 2020, 09:12

Help me

Tixou83
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 11 Oct 2020, 19:10
Véhicule: Bmw e60 530
Code VIN:

Re: 530d ne démarre plus

par Tixou83 » 14 Oct 2020, 14:38

Après de nouveaux essais, j'ai bien du gasoil qui arrive à mes 6 injecteurs.
La pression de rampe est de 400bars et l'autre presiion de je ne sais plus quoi, 4 bars.
Mais elle ne veut toujours rien savoir. ..

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 02 Mar 2021, 03:11