(530d E39)Voyant ABS+antipatinage restent allumés
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
franckc42
 

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par franckc42 » 20 Fév 2010, 15:38

ton capteur abs arriere gauche est peut etre hs ou alors + grave ton module

lieda
Membre actif
Membre actif
 
Messages: 123
Enregistré le: 01 Mar 2010, 20:18
Véhicule: bmw(E39)530D touring
Code VIN:

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par lieda » 01 Mar 2010, 20:23

c'est ta tension de calculateur qui est trop basse,ta batterie !idem sur la mienne

lieda
Membre actif
Membre actif
 
Messages: 123
Enregistré le: 01 Mar 2010, 20:18
Véhicule: bmw(E39)530D touring
Code VIN:

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par lieda » 03 Mar 2010, 22:28

salut,je me suis mal expliqué,si le voyant d'abs s'allume simultanément avec le triangle (ce n'ai pas que l'antipatinage,ce voyant,c'est une information que te communique la voiture),pendant la phase de demarage,et s'éteint après .
c'est une info du calculateur:tension basse.
salut.

Lau77
 

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par Lau77 » 13 Mar 2010, 10:26

*21* tu as un capteur ABS HS, cela me l'a fait tu as le voyant ABS et danger qui s'allume fixe en même temps.. **2

grélon
 

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par grélon » 20 Mar 2010, 09:32

*21*

et bien dis donc ils lachent tous en ce moment...ca doit etre le froid ca... :lol:

guiguit
 

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par guiguit » 21 Mar 2010, 12:38

bjr a tous .moi aussi probleme de voyants abs antipatinage compteur et jauge de conso ne fonctionne plus et direction se durci sur ma 525d de 2000 si qq un peu m aide merci

romeo
 

Re: (530d E39)Voyant ABS+antipatinage restent allumés

par romeo » 04 Fév 2012, 18:18

salut je suis orhan j'avais un problème avec ma bmw 540, je suis allé au garage bmw pour la passer a la valise: ils me remplacé la sonde de température d'air et le générateur d'impulsion du compteur tours arbre cames .le jour meme après l'avoir récupéré je suis allé sur autoroute ;j' accellere a 6mile tours et l' antipatinage s'allume; je m'arrete sur 1 station service j' arrete ma voiture et je rallume, l'antipatinage n'est plus la mais dès que j' accellere dans le 5mile 500 tours il se rallume et reste allumé. pouvez vous m'aider SVP ou m'expliquer

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 10:20