530D e39 problème de puissance
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

69 messages   •   Page 3 sur 7   •   1, 2, 3, 4, 5, 6, 7
labombe530d
 

Re: 530D e39 problème de puissance

par labombe530d » 25 Aoû 2013, 08:54

coucou, *40*

moi aussi j'ai un petit soucis de fuite d'air depuis une semaine, quand j'accélère même légèrement, on entent très bien une fuite d'air du turbo qui monte en pression, j'ai réussit a la localisé, elle sous la grosse durite qui est a gauche du moteur quand on est en face, il y a une petite pièce rectangulaire et j'ai l'impression que ça viens d'ici.

qu'est-ce que c'est que cette pièce et a quoi elle sert?

est-elle morte ? ou est-ce que c'est la wastegate comme j'ai vu dans les commentaires qui serait grippée, est-ce que c'est réparable ? comment dois-je procéder ?

merci d'avance de vos réponses.

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: 530D e39 problème de puissance

par Peraltas » 25 Aoû 2013, 08:56

labombe530d a écrit:coucou, *40*

moi aussi j'ai un petit soucis de fuite d'air depuis une semaine, quand j'accélère même légèrement, on entent très bien une fuite d'air du turbo qui monte en pression, j'ai réussit a la localisé, elle sous la grosse durite qui est a gauche du moteur quand on est en face, il y a une petite pièce rectangulaire et j'ai l'impression que ça viens d'ici.

qu'est-ce que c'est que cette pièce et a quoi elle sert?

est-elle morte ? ou est-ce que c'est la wastegate comme j'ai vu dans les commentaires qui serait grippée, est-ce que c'est réparable ? comment dois-je procéder ?

merci d'avance de vos réponses.



Une photo de cette pièce serait plus explicite, car la répondre a toute ces question sans voir vraiment de quel pièces il s'agit ... 46*

labombe530d
 

Re: 530D e39 problème de puissance

par labombe530d » 25 Aoû 2013, 09:00

ok je fais ça de suite

labombe530d
 

Re: 530D e39 problème de puissance

par labombe530d » 25 Aoû 2013, 09:15

voilà, j'ai pris ce que je pouvais, c'est une pièce qui est fixé avec deux vis et deux petit caoutchou comme des entretoise pour sans doute l'isoler des vibrations du moteur.
voici les photos ci ça marche,

eu comment on fait pour mettre des photos car ça me dit fichier trop gros?

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: 530D e39 problème de puissance

par Peraltas » 25 Aoû 2013, 09:19


labombe530d
 

Re: 530D e39 problème de puissance

par labombe530d » 25 Aoû 2013, 09:33

Image
Image

voilà, merci je pense que ça fonctionne!

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: 530D e39 problème de puissance

par Peraltas » 25 Aoû 2013, 09:41

Si on parle bien de la même chose alors c'est lélectrovanne de commande a dépressions.

Tu peut la demonter sans risque voir dans quel état elle est et la néttoyer elle ainsi que sont petit filtre.

labombe530d
 

Re: 530D e39 problème de puissance

par labombe530d » 25 Aoû 2013, 09:49

elle sert a quoi?

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: 530D e39 problème de puissance

par Peraltas » 25 Aoû 2013, 10:03

Controle la commande de géometire variable

Tonyziano
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 09 Aoû 2013, 22:56
Véhicule: Bmw 530D e39
Code VIN:

Re: 530D e39 problème de puissance

par Tonyziano » 28 Aoû 2013, 19:43

Bonjour,
je reviens vers vous après un petit peu d'absence :oops: , pour donné quelque nouvelle... pas forcement très bonne hélas...
Depuis la dernière fois j'ai eu quelque évolution, un peu de positif pour finir sur du négatif...
Je résume, après avoir suivi les conseils de Peraltas j'ai tomber le turbo pour essayer de le séparer et nettoyer la géométrie variable, mais une fois le turbo tombé impossible de séparé les deux corps. j'ai donc décidé de le remonté a nouveau.
J'ai par la suite par le plus grand des hasard vu sur un post que je regardai, qu'une erreur qui s'affichait dans INPA était due au capteur de pression d'admission j'ai donc commandé un nouveau capteur et changer celui-ci,après le changement, j'ai senti un petit mieux la voiture tirait un peu mieux.
J'ai décidé de changer le turbo j'ai commandé un turbo, et changer celui-ci, et c'est la que commence le drame... après avoir changer le turbo que j'ai monter avec le plus grand soin (amorcé avec une seringue changer les joints...) la voiture réagit encore plus mal qu'avant cette fois je ne peux même plus monter au dessus de 2000 tour, et arrive a peine a avancé.
Mais dès que j'enlève la durite de dépression ou débranche le capteur de pression, le moteur monte normalement dans ces tours, mais bien sur sans la pousser du turbo.

Et c'est la ou je comprends plus rien du tout...
quelqu'un aurait-il une idée?

:cry:

Je désespère...

Merci a tous

  Précédente   Suivante
69 messages   •   Page 3 sur 7   •   1, 2, 3, 4, 5, 6, 7

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 05:40