530 D année 2003 : moteur qui se coupe
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Avatar de l’utilisateur
bassman60
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 27 Juil 2012, 10:28
Véhicule: BMW (E60) 530 D
Code VIN:

530 D année 2003 : moteur qui se coupe

par bassman60 » 06 Avr 2016, 15:55

Bonjour à tous!

J'ai un problème que j'expose avec les explications suivantes.

Depuis trois semaines, le moteur se coupe régulièrement lorsqu'il est en marche avec les symptômes suivants :

- coupure moteur aléatoire à l'arrêt au feu rouge ou en marche avec une variation du régime moteur ;

- perte de puissance lorsque le moteur est en marche et subite reprise en puissance de manière aléatoire ;

J'ai fait une vidange complète avec changement de filtres à huile et à gasoil. Le filtre à air est clean. J'ai pensé à l'alimentation de gazoil (pompe à carburant?) mais je ne sais pas trop vraiment. Donc là je suis un peu perplexe.

Merci pour vos contributions.
²3

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3132
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: 530 D année 2003 : moteur qui se coupe

par biff » 06 Avr 2016, 16:35

Tu as fait un test sur le débit de retour des injecteurs ?

Avatar de l’utilisateur
bassman60
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 27 Juil 2012, 10:28
Véhicule: BMW (E60) 530 D
Code VIN:

Re: 530 D année 2003 : moteur qui se coupe

par bassman60 » 06 Avr 2016, 23:19

biff a écrit:Tu as fait un test sur le débit de retour des injecteurs ?


J'avais fait ce test il y'a deux ans alors que j'avais un ralenti instable. Ce test m'avait montré que les injecteurs étaient bons. La panne résultait du capteur de pression de rail. Néanmoins, je peux le reprendre pour vérifier encore. *21*

Avatar de l’utilisateur
bassman60
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 27 Juil 2012, 10:28
Véhicule: BMW (E60) 530 D
Code VIN:

Re: 530 D année 2003 : moteur qui se coupe

par bassman60 » 18 Avr 2016, 11:45

Salut.

Pas trop commentaires mais j'apporte un dernier élément. J'ai constaté une faiblesse de ma batterie d'origine qui a tenu 13 bonnes années. LA voiture a bien du mal a démarrer le matin.

Je me demande si cela pouvait justifier les coupures moteurs ou bien jouer le fonctionnement global de la voiture d'une manière générale.

Mgs93
Membre actif
Membre actif
 
Messages: 180
Enregistré le: 31 Oct 2013, 10:08
Véhicule: E46 330XD 204CV
Code VIN: JX53819

Re: 530 D année 2003 : moteur qui se coupe

par Mgs93 » 18 Avr 2016, 18:30

Bonjour, passe un diag , mais le symptome peux cacher un probleme du capteur PMH.

Giannini
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 16 Avr 2016, 10:55
Véhicule: 530d parck luxe de 2005
Code VIN: B651416

Re: 530 D année 2003 : moteur qui se coupe

par Giannini » 18 Avr 2016, 20:16

Salut, j'ai le même problème depuis que j'ai changé la batterie pour une plus puissante. J'ai appelé bmw et ils m'ont dit qu'on devait monter soit une 90ah ou une 110ah alors que j'ai mit une 100ah. La voiture "tousse" et se coupe ...

Avatar de l’utilisateur
bassman60
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 27 Juil 2012, 10:28
Véhicule: BMW (E60) 530 D
Code VIN:

Re: 530 D année 2003 : moteur qui se coupe

par bassman60 » 19 Avr 2016, 09:20

Mgs93 a écrit:Bonjour, passe un diag , mais le symptome peux cacher un probleme du capteur PMH.


C'est le capteur Point Mort Haut je suppose qui doit être différente du capteur AAC. Je vais voir dans le schéme ou est ce qu'il se situe et vérifier.

Merci pour la contribution.

Avatar de l’utilisateur
bassman60
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 27 Juil 2012, 10:28
Véhicule: BMW (E60) 530 D
Code VIN:

Re: 530 D année 2003 : moteur qui se coupe

par bassman60 » 19 Avr 2016, 09:26

Giannini a écrit:Salut, j'ai le même problème depuis que j'ai changé la batterie pour une plus puissante. J'ai appelé bmw et ils m'ont dit qu'on devait monter soit une 90ah ou une 110ah alors que j'ai mit une 100ah. La voiture "tousse" et se coupe ...


Lol ok! As tu remis une batterie recommandée par BMW et constaté un retour à la normale?

Merci

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités

Nous sommes le 11 Déc 2017, 12:29