525i ne démarre plus.
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

14 messages   •   Page 1 sur 2   •   1, 2
Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

525i ne démarre plus.

par Secos67 » 10 Sep 2013, 20:43

Bonsoir,

J'ai actuellement un problème sur ma 525i de 2002, elle ne démarre plus, quand je tourne la clé les feux s'allument, les lumières intérieur de l'habitacle aussi, aucun voyant ne reste allumé par contre sa fait un petit bruit "clic clic clic" quand la clé est tourné.

Sa fait un peu prêt 2 mois que j'ai se problème maintenant, je suis aller voir un mec qui m'a testé l'alternateur et la batterie et il m'a dit qu'ils étaient tous les 2 HS. J'ai acheté une nouvelle batterie avant de changer l'alternateur, j'ai tourné avec la voiture 5 jours sans problème de démarrage puis après rebelotte... Donc j'ai fait un échange standard de l'alternateur et je l'ai fait monté. Une semaine et demis plutard rebelotte... Elle veut de nouveau plus démarrer !!

Je deviens dingue ! Sa viens de quoi dans se cas là ?? Démarreur ? Ou alors ma nouvelle batterie n'a pas encore rechargé totalement après avoir changer l'alternateur ??

Aidé moi svp.

Merci

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 10 Sep 2013, 20:49

J'ajoute que quand je n'arrive pas à la démarré alors je la fait démarrer avec l'aide d'une autre voiture et des câbles, et elle démarre direct.

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 525i ne démarre plus.

par l aventurier » 10 Sep 2013, 21:09

bonsoir a tout les *40* secos67 tu démarre ta voiture avec des pinces ou ta batterie si tu en a puis quand le moteur tourne tu débranche le + de ta batterie si elle cale s'est que l'alternateur ne charge pas il faut procéder par étape *59/

ATTENTION:ne fait pas touché le + à la masse

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 10 Sep 2013, 21:31

Merci à toi de me répondre :)

Malheureusement je travail là, je n'peut donc pas essayé de suite.

Mon alternateur viens d'être changer donc... Mais je vais quand même essayer demain après-midi sa coûte rien, en échange standard sa peut peut être quand même merdé..

Sinon j'ai regardé un peu partout là, et j'ai lu quelque chose à propos d'un capteur d'arbre à came, c possible que se soit sa ?

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: 525i ne démarre plus.

par iliessou » 11 Sep 2013, 14:27

Est ce que la ventilation de ton chauffage habitacle fonctionne correctement?
Ce que je veux dire par la, est ce que lorsque tu te met en mode "auto" la vitesse oscille ou reste stable?

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 11 Sep 2013, 14:37

Salut,

Bin en faite je ne me met jamais en ventilation auto, j'utilise tjs les 2 ou 3 boutons au-dessus, soufflage pare-brise, habitacle ou pied.

Pourquoi ?

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 11 Sep 2013, 14:42

Cela pourrai aussi venir de la pompe à essence ?

Avant j'ai réessayer de la démarrer sans succé, tout s'allume à l'intérieur normalement, la radio tourne ainsi que le GPS, les lumières et tout le tralala donc je n'pense pas que sa viens de la batterie.

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: 525i ne démarre plus.

par iliessou » 11 Sep 2013, 15:35

Secos67 a écrit:Salut,

Bin en faite je ne me met jamais en ventilation auto, j'utilise tjs les 2 ou 3 boutons au-dessus, soufflage pare-brise, habitacle ou pied.

Pourquoi ?


il n'est pas rare que cette résistance de chauffage qui gère la ventilation, lorsqu'elle est défaillante, se met en route seule la nuit et vide complètement la batterie!!!
Mais bon, apparement ce n'est pas un problème de batteries puisque tu arrives a avoir pas mal de consommateur.

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 11 Sep 2013, 17:17

Bon bin maintenant c pire, j'ai fait une connerie, j'ai rallumé la voiture à l'aide des câbles et j'ai enlevé le + de la batterie pour voir si l'alternateur charge. La voiture n'a pas calé donc c'est bon. Par contre j'ai rebranché le + sur la batterie et la clé ma échappé des mains et c soudé sur la petite barre qui est au-dessus de la batterie, je sais pas si vous voyer la quelle ? c celle qui retient la batterie dans l'emplacement, donc voilà... j'ai quand même réussi à toucher le + sur la masse *63* , la, j'aurai du éteindre la voiture avant de rebrancher le +. Quel abruti !!! :-(

J'ai trop trop les nerfs, maintenant il n'y a plus rien qui fonctionne quand je tourne la clé, quelques voyants reste allumé, le klaxon ne répond plus, les feux s'allume très faiblement.

Pfff... j'éspère ne pas avoir fait plus de dégât *51*

Je suis entrain de recharger mon ancienne batterie (celle d'origine) et je vais l'installer à la place de la nouvelle voir se que sa donne... Avec un peu de chance c juste la nouvelle batterie qui est morte, je croise les doigts.

Secos67
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 03 Mai 2013, 05:23
Véhicule: Bmw e39 pack luxe
Code VIN:

Re: 525i ne démarre plus.

par Secos67 » 11 Sep 2013, 20:32

Ouf.. c bon, rien de griller à part la nouvelle batterie :(
J'ai charger l'ancienne batterie (celle d'origine) et je l'ai brancher et la voiture a démarré direct. Aucun voyant suspect d'allumé donc... je nage.

Je vais devoir aller chez BMW pour voir se qu'ils pensent de tous ça.

Question: la nouvelle batterie grillée je pense que c'est impossible de faire jouer la garantie hein..? :mrgreen:

  Suivante
14 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 22:55