525d 2004 plus aucune puissance et fuite d'huile
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

91 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10
Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 27 Nov 2017, 19:40

Verdict aucun changement. J'ai commandé le filtre à air. On va voir ce que sa donne.

pcbphilou
Membre actif
Membre actif
 
Messages: 86
Enregistré le: 15 Nov 2015, 18:04
Véhicule: Bmw E61 530D
Code VIN: CR12352

Re: 525d 2004 plus aucune puissance et fuite d'huile

par pcbphilou » 28 Nov 2017, 16:55

Tu es dans quelle région?

Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 28 Nov 2017, 16:56

Je suis de lille

pcbphilou
Membre actif
Membre actif
 
Messages: 86
Enregistré le: 15 Nov 2015, 18:04
Véhicule: Bmw E61 530D
Code VIN: CR12352

Re: 525d 2004 plus aucune puissance et fuite d'huile

par pcbphilou » 28 Nov 2017, 22:03

Je t’aurai proposé de l’aide mais de Bordeaux,c’est un peu loin */7
Sinon rapproche toi de quelqu’un qui puisse te faire un diag poussé après avoir tout effacé.
Moi, à ta place c’est ce que je ferai
En attendant, le filtre oui pourquoi pas, d’ailleurs il y’a eu un truc qui est parti depuis le filtre jusqu'à ton ancien turbo, vu les marques sur la roue de compresseur
Y a pas un truc qui traîne dans le conduit entre le débitmètre et le turbo?
Il y en a qui ont eu un renfort en forme de croix qui s’est barré dans la roue de compresseur

Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 28 Nov 2017, 22:22

Merci cest gentil de ta part.

Quand j'ai changer le chra j'ai vérifié qu'il n'y avait rien qui est tombais ou autre.

Quand j'ai vue le manque de puissance j'ai nettoyé les durites pour voir mais rien.

Par contre j'ai le câble de diag et j'ai INPA d'installé mais je ne sais pas m'en servir. Je sais lire les défauts .... mais après j'y comprend rien.

Il aurait dû faire un logiciel plus graphique comme diagbox on n'y verrais plus clair ^^

pcbphilou
Membre actif
Membre actif
 
Messages: 86
Enregistré le: 15 Nov 2015, 18:04
Véhicule: Bmw E61 530D
Code VIN: CR12352

Re: 525d 2004 plus aucune puissance et fuite d'huile

par pcbphilou » 29 Nov 2017, 09:58

Inpa>e60>fonctional jobs>error>clear memory
Après tu vas faire un tour et tu fais read memory
Si c’est en allemand fonctional jobs>F4>F2 puis après le tour F4>F1

Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 29 Nov 2017, 11:51

Je ferais un effacement ce midi et une lecture ce soir en rentrant du travail.

Merci pour tout en tout cas

Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 30 Nov 2017, 19:04

Bonsoir,

Voilà ce que inpa m'a identifié comme erreur.



Image


Image


Image

pcbphilou
Membre actif
Membre actif
 
Messages: 86
Enregistré le: 15 Nov 2015, 18:04
Véhicule: Bmw E61 530D
Code VIN: CR12352

Re: 525d 2004 plus aucune puissance et fuite d'huile

par pcbphilou » 30 Nov 2017, 22:40

Par ordre de fréquence des pannes:
3FF0: défaut débitmètre 177 fois ( B1 en hexa)
4203: boîtier de préchauffage 68 fois
En général il crame parcequ’il est pourri d’huile ( fuite des swirl flaps). Tant qu’a faire tu le changes en tombant la pipe d’admission et tu changes les 6 bougies, tu en a quatre en défaut ( code 4212 jusqu’a 4242).
4030: température gaz d’echappement 61 fois, est-ce que ça influence la régénération du FAP?
Ça c’est pour le plus gros...
Donc en priorité: le débitmètre
Tu l’as laissé débranché pour faire ton tour quand je te l’avais demandé ?

Mokmap
Membre actif
Membre actif
 
Messages: 103
Enregistré le: 06 Aoû 2017, 10:23
Véhicule: Bmw 525d e60
Code VIN:

Re: 525d 2004 plus aucune puissance et fuite d'huile

par Mokmap » 30 Nov 2017, 22:42

Oui je l'avais débranché pour moi le debimetre fonctionne. Y'a pas de changement quand il est branché ou débranché c'est la même chose.

  Précédente   Suivante
91 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 24 Sep 2020, 15:00