525d 2001 ne demarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Rhulio1030
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 15 Juil 2017, 22:56
Véhicule: Bmw e39 525d 2001
Code VIN:

525d 2001 ne demarre plus

par Rhulio1030 » 15 Juil 2017, 23:06

Bonjour a tous,

Voila ma serie 5 2.5 diesel e39 annee 2001 163 chvx ne demarre plus du tout, avant sa de temps en temps elle ne demarrais pas mais apres 1 ou 2 fois c'etait bon.

Jai changer deja la pompe de "gavage" celle qui se trouve a l'arriere en dessous du siege côté passager elle a demarre quelques fois et puis plus rien.

Mais j'ai remarquer que quand je met le contact j'entends un espece de bruit qui viens vers le dessous du siege conducteur et a ce moment la elle demarre mais quand il n y a pas ce bruit elle ne demarre pas .

Voila j'espere que quelqun pourra m'aider

Avatar de l’utilisateur
karateced
Membre Assidu
Membre Assidu
 
Messages: 677
Enregistré le: 23 Aoû 2012, 21:44
Véhicule: BMW E39 525td
Code VIN:

Re: 525d 2001 ne demarre plus

par karateced » 16 Juil 2017, 09:34

Salut à toi,

Sur certains modèles de e39, il y a en effet une pompe sous la voiture au niveau du siège conducteur.

Si elle est défaillante, il est possible que le gasoil n'arrive plus, et donc démarrage impossible.
Je commencerais à me pencher de ce côté dans un premier temps **2

titi1306
Nouveau Membre
Nouveau Membre
 
Messages: 23
Enregistré le: 11 Juil 2015, 19:39
Véhicule: 525 d E39
Code VIN:

Re: 525d 2001 ne demarre plus

par titi1306 » 17 Juil 2017, 10:20

Salut,

j'ai aussi une 525 d de 2001 et elle démarre très bien tout le temps. Sauf que depuis peu, de temps en temps j’entends cette pompe tourné et en même temps une décharge de batterie, je pense que c'est lié avec le bruit de la pompe qui doit commencé à lacher .
As-tu eu des problèmes de batterie en 3-4 jours ?
Vas-tu changer cette pompe ?

Momo31
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 17 Avr 2015, 16:12
Véhicule: E39 525d
Code VIN:

Re: 525d 2001 ne demarre plus

par Momo31 » 20 Aoû 2017, 13:13

titi1306 a écrit:Salut,

j'ai aussi une 525 d de 2001 et elle démarre très bien tout le temps. Sauf que depuis peu, de temps en temps j’entends cette pompe tourné et en même temps une décharge de batterie, je pense que c'est lié avec le bruit de la pompe qui doit commencé à lacher .
As-tu eu des problèmes de batterie en 3-4 jours ?
Vas-tu changer cette pompe ?



Je pense pas que ce soi lié avec la conso de batterie mais par notre oui la pompe de pré gavage sou la caisse côté conducteur et à changer j'ai eu le souci je l'ai changer directement et ça fonctionne nickel j'ai pris de la prieburg je sais pas si je l'ai bien ecrit mais c'est les spécialistes dans les pompes voilà voilà

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Jan 2021, 05:32