525 tds se coupe en roue libre
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

525 tds se coupe en roue libre

par jason525 » 06 Nov 2014, 15:52

Salut les amis je possede une 525 tds e39 de 1997 moteur m51 depuis un peu plus d'une semaine et je rencontre un souci ... Alors voila ma petite bm ma fait 3 fois la surprise de s'eteindre en roulant ... Les 3 fois c'etait a peu près le meme sénario . Je roule doucement et j'arrive sur un stop ou une prioritéé a droite ; j'appuis sur l'embrayage et fait donc du roue libre et voila que la voiture ce coupe ... je coupe le contact ; le remet et la voiture redemare comme si de rien n'était ... Des avis sur le probleme? ( absence d'air dans le circuit de gazoil , filtre a air et a gazoil neuf) avis aux pro ... merci d'avance

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: 525 tds se coupe en roue libre

par DonFabio » 06 Nov 2014, 16:05

Ton ralenti est stable?

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: 525 tds se coupe en roue libre

par jason525 » 06 Nov 2014, 17:55

oui ralentis stable la voiture tourne très rond

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: 525 tds se coupe en roue libre

par benji33 » 10 Nov 2014, 15:21

Bizarre ton histoire, un conseil, contrôle tes deux jauge et pompe immerger qu'elle ne soit pas encrasser (Sa arrive souvent) et qu'elle fonctionne. Sa arrive quand tu as plus ou moins de GO?? Tu as pas du mal à démarrer à froid?? Pas de fuite au niveau de la pompe. Regarde si ta vanne EGR et ton admission ne sont pas encrasser aussi. Fume pas noir?? Vérifie déjà tout sa.

PS: tu ne lâche pas trop l'embrayage direct quand même?? (Humoour)

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: 525 tds se coupe en roue libre

par jason525 » 10 Nov 2014, 18:02

Je vais vérifier mes pompes , la pompe a gazoil n'a pas l'air de fuir ... Vanne egr? Je vais vérifier ça ... Sinon j'avais un souci de démarrage a froid mais depuis que j'ai fait mes bougie de préchauffe nikel ! Et pour l'embrayage je pense gérer un minimum quand même mdr sinon nouveau souci très surment lier au 1er ... De temps en temps la voiture s étouffe quand je passe un rapport ( ça me la fait en 2 eme 3 eme et 5 eme ) je rétrograde et ça repart ... Et cette après-midi en me faisan ça , le vouant de préchauffe c'est allumer je ne comprend rien a cette voiture .... Sinon que j'ai 20 /30/50 l de gazoil même souci

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: 525 tds se coupe en roue libre

par benji33 » 10 Nov 2014, 20:42

Je rigolais bien sur pour l'embrayage :). Bref, quand je parle de vanne EGR, je voulais te dire de faire attention que l'admission, en particulier n'est pas boucher (sinon pas assez d'air, pas bonne combustion et ba moins de puissance)
Donc la pompe à injection ne fuit pas du tout (surtout à froid en faite). Fume pas noir??
A si, vérifie si possible que l'admission est bien nikel (aucune fuite du filtre au collecteur, turbo ok en particulier la wastegate et sa dépression, filtre à air bien sur qu'il soi nikel)

Aprés, pour moi sa ressemble à un problème de puissance quand tu demande de la puissance. Peut etre vérifier l’embrayage aussi, si tu n'a pas de probleme ou quoi.

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: 525 tds se coupe en roue libre

par jason525 » 11 Nov 2014, 08:47

Oui pas de souci j'avais bien compris que cetait de l'humour **//5 Alors filtre a air lui est neuf je vien de le changer , l'embrayage lui me semble bon ! je n'ai pas de prise d'air apparente ... aucune bulle d'air dans mon circuit de gazoil , durite de retour gazoil injecteur changées ... La pipe d'admission je l'ai demonter quand j'ai fait mes bougies de prechauffage et n'etait pas encrasser ... apres pour le turbo je ne saurait pas te dire car la voiture a bien toute sa puissance hormis quand elle me fait ce souci... Quand elle me fait ca , l'économetre monte bien donc c est que je pence mon gazoil lui arrive bien . mystère

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: 525 tds se coupe en roue libre

par benji33 » 11 Nov 2014, 18:49

Tien, regarde plus haut, y'a un sujet comme le tien presque on dirai, tu devrait peut être te pencher sur la pompe comme je le pensait malheureusement. Mais bon à vérifier quand meme.

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: 525 tds se coupe en roue libre

par jason525 » 11 Nov 2014, 20:31

oui c est moi qui ai ouvert le sujet " 525 qui s'etouffe" car ce sont mes nouveaux symptômes ... vraiment galere

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1094
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: 20ia
Code VIN:

Re: 525 tds se coupe en roue libre

par benji33 » 12 Nov 2014, 18:53

meme pas remarquer XD, bref bien se que je pensez :s

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 15:54