525 tds perte puissance a chaud uniquement
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
jrducable31
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 26 Juin 2018, 08:00
Véhicule: 525 tds e39
Code VIN:

525 tds perte puissance a chaud uniquement

par jrducable31 » 28 Juin 2018, 09:15

Bonjour a tous et toutes.. ma 525 tds que je viens d acheter ( 268000 kms et premiere main) me fait quelques caprices... elle demarre au quart de tour, ne fume pas, et la PI a ete changée recemment ainsi que la pompe de gavage.. et pourtant, a chaud, elle donne quelques legers accoups parfois, et manque de puissance en dessous de 2000 trs minutes.. au dessus, pas de soucis.. cela peut provenir de quoi? contacteur temperature d air? debimetre?? merci de vos avis! Precisions: aucun probleme de puissance a bas regime a froid, et aucune difference si plein de gasoil, ou fin de reservoir.. le filtre a GO à 8000 kms... ²²9

Avatar de l’utilisateur
Jé...74
Membre Elite
Membre Elite
 
Messages: 4163
Enregistré le: 05 Juil 2013, 19:21
Localisation: Hautes Savoie (74)
Véhicule: 530i E39 Pack M///
Code VIN:

Re: 525 tds perte puissance a chaud uniquement

par Jé...74 » 18 Sep 2018, 12:49

Salut,
Si le problème apparais uniquement quand la voiture est chaude, sa peut venir de t'ont déshuileur (reniflard) qui est fortement encrassé

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 22 Sep 2018, 00:57