523i e60 Ratés d’allumages 1 an en panne !!
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 1 sur 3   •   1, 2, 3
Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 19 Avr 2020, 09:43

Bonjour je me re présente pour ce qui ne m’ont pas vue **2
Moi ces tito je suis propriétaire d’une 523i e60 de 2007 moteur n53b25a
169000 km
Vin cj28795
L’écriture ces pas mon fort. Je le sais et sa se voit aussi mais là n’est pas mon soucis **1
J’ai acheter ma bm avec un ralentit légèrement instable à froid et sur la foi du vendeur que c’était les bougies et un capteur de pression carburant à faire.
Une foi à la maison je lui fait une révision, vidange, filtre à air, bougies.
Le capteur je l’es changer après moi même.
Toujours le ralentis instable. 46*
Après arrive le plus gros des soucis...
Elle broute de plus en plus au démarrage.
Il faut que j’accélère pour qu’elle se «stabilise » jusqu’au jours où... je suis pas aller plus loin que le bout de mon village. Voyant moteur, broute, pied au plancher et n’avance presque plus.
J’ai quand même pu rentrer en roulant temps bien que mal. ²3
Après plusieurs recherche de panne et plusieurs pièce changer (capteur pression carburant haut et bas, les 2 Sondés lambda pour cylindre 1,2 et 3, ) elle fini au garage.
A ce jour les codes erreurs etait injecteur 1,2,3 ou dme et ratés d’allumage à plusieurs cylindres, elle ne voulais plus démarrer.
Et là pour la somme de 600€ on m’annonce que ces le calculateur.
Je fait donc réparer mon calculateur à st Quentin pour la somme de 600€ également. *63*
En cause, remise à neuf car plusieurs composants était défectueux ( c’est un msd80)
Je redonne le calculateur au garage où elle était, puis il m’appelle le lendemain pour me dire qu’elle démarre et roule mais qu’elle a toujours un ralenti instable, des erreurs sur cylindre et qu’elle se met en sécurité quand on lui demande trop d’un coup. Ils sont essayer les bobines en racheter même mais rien. Je l’es repris du garage comme sa. J’ai moi même changer les 6 bobines quand même. Toujours pareil. J’ai re changer les 6 bougie également, rien !
Remplacement de la valve de contrôle admission d’air 120€ car le volet était défectueux à cause des retour d’admission qu’elle a eu quand elle voulait plus démarrer
Les erreurs me sorte la pompe à carburant et des rater de cylindre 5 et 6 donc j’ai fait les deux pompes dans le réservoir (200 et 70€) ! Rien... *16*
Sa commence a faire chère. Je tourne en rond et sa m’énerve.
Je parcourt les forums et décide de changer moi même la pompe à injection et les joints car mon huile a une odeur d’essence acheter 736€ chez bm.
Toujours le problème, des que j’appui sur le champignon elle se met en sécurité, je tourne que sur quelques cylindres. Je doit m’arrêter, l’éteindre pour la rallumer et sa repart normalement.
J’ai donc vue que sa pouvais être aussi les catas... ces vrais qu’il on bien morfler a la premier panne. J’achète une caméra d’inspection et vois que le cata des cylindres 1,2,3 en sortie de moteur a fondu. J’achète le cata et le pose 320€ chez oscaro.
Toujours pareil...
Aujourd’hui sa fait 1 an qu’elle roule plus. J’ai depuis acheter une 207 a un ami qui me dépanne bien et qui au moins roule...
Je vous demande ce que vous en penser et si vous avez déjà vue un tel problème...
Les code erreur aujourd’hui sont 29d1 29d2 et 29cc. Je sais plus quoi faire. Personne n’est caler en essence, même le mécano de bm que j’ai eu au tel par un ami reste vagues. Il sont plus diesel en France.
Acheter en France mais seconde main elle viens de Jorsen. Les kilomètres on était vérifier et confirmer à plusieurs reprise.
J’ai rouler à peine 1 ans avec, sa fait deux an que je l’es et j’aurais presque pu en acheter deux avec les frais que j’ai fait.
Je me demande si le calculateur a vraiment bien était réparer complètement malgré leurs bon avis général sur internet.
Merci de votre aide... ²1

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6702
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par lifala » 19 Avr 2020, 14:52

Salut.

Tu fais ton diag avec quoi ?

Il ne faut jamais tout changer comme ça mais il faut faire des choses simple pour commencer.

un diag avec ista-d (rheingold)
vérification des valeurs des sondes lambdas.
pression d'essence sortie de pompe et rampes d'injecteur.
valeur débit mètre
valeur bobine

il faut comparer les valeurs avec les données constructeur, un manomètre à 30€et un multimètre à 20€ te permette déjà d'éliminer beaucoup de composant.

Si tu as des ratés de combustion et que tu as changer le calculateur, les bougies, les bobines, les catas ... il reste le circuit d'essence.

Le diag ne te dit pas forcément change tel ou tel pièces, il faut aussi interpréter les données.

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 19 Avr 2020, 16:34

Je fait mon diag avec klavcar
Et j’avoue que si je serait lire les graphiques je serait probablement la panne mais je n’y connais rien. Peut tu me donner les valeurs pour un fonctionnement normal ?

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6702
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par lifala » 19 Avr 2020, 16:49

Je ne les connais pas les valeurs *008

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 19 Avr 2020, 16:53

Dommage ²²9
J’ai déjà essayer de les trouver et non rien alors si quelqu’un a je suis preneur.
Merci de ton aide. Et inpa on l’a comment ?

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6702
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i/96 X3 3.0d/04
Code VIN: br90306

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par lifala » 19 Avr 2020, 16:54

je t'ai envoyer un MP.

il te faut ista-d avec ça tu pourras pousser le diag.

après tu trouveras pas mal de doc surtout coté anglophone, video sur youtube ...

c'est vraiment l'outil pour bmw.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6483
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Bougnax » 19 Avr 2020, 16:59

le premier point est d'avoir un diag fiable.
Raté de combustion, cela peut être bobines, injecteurs, pompe à injection.
tu as à priori changé les bobines et la pompe HP. Reste les injecteurs. Et peut-être un pb de sonde Nox. habituel sur ce type de moteur.
Une sonde Nox HS ne t’emperchera pas de démarrer. Par-contre, cela peut générer des pb d'injecteur à long terme, surtout les 1,2 et 3. Ensuite, il y a eu plusieurs révisions et il faut savoir ce que tu as.
Mais il te faut un diag sur, d'abord.

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 427
Enregistré le: 18 Déc 2011, 22:22
Localisation: gironde
Véhicule: (E46)325 cab(E60)530d (R56)cooper S
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par tds33 » 19 Avr 2020, 17:52

Bonjour
Tu habites où pour voir si il y pas un membre avec ISTA pour t'aider

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 19 Avr 2020, 17:56

Oui je pense qu’il me faut inpa. j’essai de voir sa demain. On m’a passer un lien j’espérai mais je ne suis pas caler 46* . Sinon pour repond je suis de château thierry ²1

UltraDMA78
Membre actif
Membre actif
 
Messages: 86
Enregistré le: 31 Mar 2020, 15:57
Localisation: Yvelines
Véhicule: E61 525i Luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par UltraDMA78 » 20 Avr 2020, 09:57

Bonjour

INPA est bien....
Mais si tu veux pousser plus loin tes diagnostiques, le mieux c’est ISTA D.


*98/

Et puis le N53 est un moteur capricieux.
-bobines
-bougies
-injecteurs
-pompe haute pression
-capteur AAC
-sondes diverses
-sonde nox
-pression dans le système de refroidissement
-échangeur huile
-fuites diverses......

Sinon il est sympa !!
C’est un peu une maîtresse, ça coûte cher et tu roules avec en ayant toujours une crainte de te faire surprendre par un événement imprévu !!! *11* *15* *13* *13*
Modifié en dernier par UltraDMA78 le 20 Avr 2020, 10:11, modifié 1 fois.

  Suivante
23 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 21 Sep 2020, 16:44