523i e60 Ratés d’allumages 1 an en panne !!
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 2 sur 3   •   1, 2, 3
Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 20 Avr 2020, 10:09

UltraDMA78 a écrit:Bonjour

INPA est bien....
Mais si tu veux pousser plus loin tes diagnostiques, le mieux c’est ISTA D.


*98/



Oui pardon je voulais dire ista *25*

cyrius_black
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par cyrius_black » 27 Avr 2020, 14:17

600€ pour réparer un DME ²2 . Il y en a qui se font vraiment pas chier. Surtout sur ce MSD80, dont le souci bien connu concerne des transistors à même pas 2€ pièce. Je le sais, j'ai aidé un membre du forum qui avait le souci sur son DME et qui la fait réparé chez un réparateur TV pour 40€ en lui fournissant les 6 transistors qui allaient bien. Bref...
Pour ton problème, comme d'autres avant moi l'ont dit, est que tu as tout changé sans vraiment suivre de méthode. A savoir, commencer par les vérifications les plus simples avant de passer au plus complexes. Bon on ne referra pas l'hstoire, tu sauras ce qu'il en est si ça t'arrive à nouveau dans le futur. Toujours voir le bon côté des choses **2
Tu as changé tout ce qui est allumage, donc maintenant, il te reste à voir la partie carburation. Et sur tout ce que tu as mentionné, il manque un élément essentiel. Et Bougnax et moi sommes bien placés pour en parler vu qu'on a eu le même problème. Si ton ralenti s'arrête un e fois le moteur chaud, c'est que tes injecteurs (pas forcément tous), sont HS car ils fuient. Quand ton moteur est éteint, il y a toujours un goutte à goutte qui se déverse dans les cylindres, ce qui occasionne un surplus d'essence dans la chambre de combustion qui n'est pas prévu, et cette essence se retrouve dans le cata. Et ça c'est effectivement mortel pour lui sur le long terme. Est-ce que ça sent l'essence quand le moteur broute?
En fonction de tes réponses, et de ton diag, il sera plus facile de te donner un coup de main.

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 27 Avr 2020, 15:33

Merci Cyrius de ton aide... là le calculateur et partit en vérification pour voir si ce n’est pas un problème dessus... et sinon pour répondre à ta question quand on la démarre elle pue l’essence, depuis quand la même et quand elle broute également... j’attend le retour de vérification du calculateur sinon je pense partir sur les injecteurs 4-5-6 et pour le diag je suis désolé malgré la bonne volonté d’un membre je n’y arrive pas

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6641
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Bougnax » 30 Avr 2020, 11:44

possible qu'un injecteur fuit. pourquoi 4-5-6 ?

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 30 Avr 2020, 13:34

J’ai vue que sa se changer pas 3 ? 1-2-3 ou 4-5-6 ²²7

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 15 Mai 2020, 12:56

Bonjour à tous,
Voilà je reviens au nouvelles...
Gros coup de gueule la !
Ce « garage » DiagAutoSystem situé à st Quentin où j’ai du soit disant faire réparer le calculateur totalement il y a 1 an pour la somme de 600€, oui 600€ pour maxi 3h !
Et bien nous avons vue avec eux et avons renvoyer le calculateur le temps que la garantie des réparations était encore valable. Seulement voilà depuis le 24/04 ils sont bien reçu le calculateur et plus de nouvelles... on essaye de les joindre... en vain! J’envoie donc un mail le 29/04, réponse le lendemain :
nous avons bien reçu votre message vocal, le service était déjà en ligne à ce moment.
Votre calculateur est en cours de traitement, vous serez informé après le diagnostic et les éventuels correctifs nécessaires apportés.

Les effectifs étant réduits avec la situation actuelle, les délais de traitement peuvent être impactés.
Nous reviendrons donc vers vous après diagnostic/travaux.

Merci de votre compréhension.

Voilà maintenant 4 semaines qu’ils sont mon calculateur, plus de réponse au mail que je leurs envoies ni au appels. oui vous me dirait avec le confinement ils doivent maintenant être déborder... ces vrais je comprend mais ils me répondent à un mail d’une adresse qu’ils n’on pas dans l’heure qui suit et celui de mon Sav reste sans réponse ! Donc oui gros coup de gueule ! *16*
Ils sont su me le « vérifier, réparer » en 3h Max et la 4 semaine plus tard, rien ! Ils sont toujours mon calculateur !
Le pire c'est que quand je regarde aujourd’hui les commentaires sur Google de ce soit disant garage, cela fait un an que les gens se plaignent ! Bisard, c’est à ce moment qu’il m’ont aussi soit disant réparer totalement le calculateur. Je ne suis pas le seul dans ce cas ! Je vais faire comme beaucoup si plus de nouvelle d’eux rapidement, j’engage une procédure contre eux !
Cher amis, je ne sais pas si vous avez déjà eu affaire à eu mais je vous déconseille aujourd’hui d’avoir affaire à ce garage d’incompétent ! Une honte, je ne laisserai pas sa ici !! Un an d’assurance, un an de pièce acheter pour réparer une soit disant panne qui viendrais autre que le calculateur puisqu’il a était refait totalement et derrière une voiture acheter pour remplacer celle ci en panne avec assurances à payer aussi évidement !

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6641
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Bougnax » 20 Mai 2020, 20:51

Oula la tuile ! Courage *11*

Leelo
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 19 Avr 2020, 03:46
Véhicule: Bmw (E60) 523i pack luxe
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par Leelo » 20 Mai 2020, 21:09

Retour du garage le jour même de mon message car j’ai envoyer un mail pas très cordiale. Calculateur réparer le jour Même, un composant a était changer, reçu hier. Donc il nous demander de vérifier les bobines, on en a changer 3 au cas où pour les cylindres 4-5-6. Même si elles étaient neuves. Donc ba là elle ne se met plus en sécurité quand on la pousse. Seulement ralenti instable et tremblement à froid. Avec plusieurs défauts.
29D1 rates d’allumage - cylindre 5
29D2 rates d’allumage - cylindre 6
29CC rates d’allumage - sur plusieurs cylindre
2E1D allumage - cylindre 6
2C7C sonde lambda après le catalyseur 2 - signal
3104 description non disponible.

Je précise que les 3 derniers code erreurs n’étaient pas apparus au par avant ...


Si vous avez des idées la... je pense aux injecteurs mais quel sont les symptômes, et les quels ?

Je n’ose pas rouler avec ²3

cyrius_black
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par cyrius_black » 21 Mai 2020, 19:35

Ah, moteur qui tremble à froid, malgré le changement des bougies et des bobines, et ratés d'allumage, odeur d'essence en sortie d'échappement, tu as TOUS les symptômes des injecteurs qui fuient.
Tu peux essayer une dernière chose : échanger la position des injecteurs sur lesquels il y a des ratés ( donc 4,5 et 6 si j'ai bien compris), avec les injecteurs 1,2 et 3. Si les ratés d'allumage se déplacent, tu es bon pour les changer tous les 3. Au moins tu seras définitivement fixé.
Bon courage à toi.

azn78
Membre Professionnel
Membre Professionnel
 
Messages: 1273
Enregistré le: 01 Aoû 2012, 23:18
Localisation: 78 yvelines
Véhicule: BMW X3 3.0iA E83 ph1 Pack Sport
Code VIN:

Re: 523i e60 Ratés d’allumages 1 an en panne !!

par azn78 » 24 Mai 2020, 14:29

salut
moi le problème est différent j'ai ouvert un post
tremblement au démarrage aussi et
tourne trop pauvre erreur p0171 p0174 ligne 1 et 2 et je soupçonne le déshuileur de ne plus faire complètement étanche car l'ancien propriétaire a mis un modèle de réparation mais que j'ai réussi a ouvrir sans mal malgré la colle mis même symptômes mais apriori moins avec mon intervention *29*
bouchon d'huile ouvert j'ai tout les symptômes d'étanchéité selon bimmerprofs
je la dépose jeudi pour ce soucis et j'espère qu'il va me bricoler le déshuileur car sertie dedans le prix et *29* *29* *29* *29* aussi je voulais faire en préventif les joint d'injecteurs et le nettoyage de ceux ci
tiens moi informé de tes soucis

  Précédente   Suivante
23 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 28 Oct 2020, 07:03