520i e39 de 96. Probleme au demarrage.
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Anthi
 

520i e39 de 96. Probleme au demarrage.

par Anthi » 18 Sep 2013, 19:28

Bonjour a tous,

Voila mon soucis : Ce matin comme tous les matins j'ai voulu prendre mon auto pour aller bosser, sauf qu'aujourd'hui elle ne voulait pas démarrer. Les symptômes sont les suivant : après avoir tourné la clé il ne se passe absolument rien... Aucun bruit de démarreur, pas de soucis de batterie, aucun voyant inhabituel ne s'allume, rien de rien qui soit anormal si ce n'est qu'elle ne démarre pas... Ca fait comme si j'avais un anti démarrage ou si j'avais enclenché un coupe contact!!! Cela s'est déjà produit il y a 15 jours... Je l'avais démarré en la poussant et le problème avait disparu... Ce midi j'ai réessayé de la démarrer en donnant juste un coup de clef, et là comme par magie tout fonctionne à nouveau correctement... Est ce que quelqu'un peut m'éclairer sur ce problème??? J'imagine que ca va m'arriver encore, alors avant de pester contre ma voiture ce serait bien que je règle ce petit soucis... Merci à vous pour vos avis...

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par l aventurier » 18 Sep 2013, 20:04

bonsoir tout les *40* anthi donc si je comprend bien tu as du contact(voyant donc batterie)quand tu tourne la clé entend tu tic tic ou rien du tout?

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par bmw77 » 18 Sep 2013, 20:07

lu ,

si tu la démarré en la poussant c'est que batterie dead
tu mets contact et tente un démarrage si rien ou tac tac tac
ta batterie est dead .

Elle peut pas se foutre en sécu pour rien ta caisse

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par l aventurier » 18 Sep 2013, 20:43

peut être le démarreur qui reste coller?ou le neiman?ou une mauvaise masse?ou......il y a tellement de possibilité :?:

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par bmw77 » 18 Sep 2013, 20:54

un démarreur collé au contraire sa fait du bruit

Anthi
 

Re: 520i e39 de 96. Probleme au demarrage.

par Anthi » 18 Sep 2013, 22:10

Merci pour votre interet...

En fait les voyants s'allument normalement, les vitres, les phares, le poste fonctionnent correctement, la centralisation aussi... Aucun soucis qui me laisse penser que la batterie soit morte...quand j'ai essaye a midi elle a redemaree parfaitement... En ce qui concerne le bruit a part ceux habituels du tableau de bord au premier cran, des que j'enclenche le demarreur il ne se passe rien. Pas de bruit du tout. Comme si effectivement je n'avais plus de jus, pas de petit clac clac ou de lancement lent du demarreur comme quand la batterie est faible...! Je l'ai prise tout a l'heure pour rentrer et elle est repartie au quart de tour nickel...!!! Serais ce un soucis de demarreur qui commencerait a rendre l'ame ou un probleme electrique,le neman, le barilet de contact, une soudure defectueuse, un relais hs, ou plus naze, moi, qui sans le faire expres, enclenche un anti demarrage...? C'est la deuxieme fois en quinze jours que ca arrive... Est ce qu'il y a des coupe contact, ou existe t'il un anti demarrage sur ce modele? Ce qui m'ennuie c'est que quand je prends ma voiture je ne sais jamais si elle va demarrer!!! Merci pour vos idees...

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par l aventurier » 19 Sep 2013, 18:52

bonsoir à tout les *40* anthi il va falloir procédé par étape batterie on peut oublier neiman çà se peut mais c'est très rare,anti-démarrage tu dois savoir si ta voiture en possède un!!!nous on peut pas vraiment savoir à distance il y a tellement de modèle et de modification par les propriétaires....cause la plus probable démarreur ou mauvaise masse il faudrait faire une vérification et nettoyage des cosses batterie dans un premier temps puis dès quelle ne démarre pas(je te le souhaite pas)vérifier le démarreur en mettant la main dessus et en donnant un coup clé mieux vos être deux *41*

Avatar de l’utilisateur
Lex RyVal
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 05 Juil 2013, 02:41
Localisation: 93800 Epinay-Sur-Seine, France
Véhicule: BMW (e39) 520i m52
Code VIN:

Re: 520i e39 de 96. Probleme au demarrage.

par Lex RyVal » 04 Oct 2013, 16:38

Essaie de mettre le contact et de klaxonné, si rien, il se peut bien que la batterie soit naze

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 11:53