520d ne redémarre pas après remplacement capteur pression
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Kamaro
Membre Assidu
Membre Assidu
 
Messages: 398
Enregistré le: 06 Juil 2012, 19:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

520d ne redémarre pas après remplacement capteur pression

par Kamaro » 23 Juin 2020, 20:35

Bonjour à tous,

Sur notre 520d E61 de 2009 (177CV), je viens de remplacer le capteur de pression de rampe commune, sur les recommandations du garagiste. Le capteur est très accessible et le remplacement s'est effectué en 3 minutes. Seul soucis, c'est que la voiture ne redémarre pas. Le démarreur tourne mais le moteur ne se lance pas et ne tousse pas du tout. J'ai un outil de diag Delphi que j'ai branché. J'ai lancé deux procédures de calibrage "réinitialisation adaptation de la valeur moyenne de la quantité" et "soupape de commande rampe d'injection adaptation" mais ça ne change rien. Le véhicule ne démarre pas et j'ai le défaut "pression de rampe trop basse pendant le démarrage". En effet, à la lecture des paramètres, la pression est à 0 pendant la phase de démarrage.

Quelqu'un a-t-il l'astuce ? 46* 46*

Je précise que a voiture démarrait très bien avant que je remplace ce capteur...

biff
Membre Elite
Membre Elite
 
Messages: 4015
Enregistré le: 24 Sep 2010, 13:00
Véhicule: x5 lci exclusive
Code VIN:

Re: 520d ne redémarre pas après remplacement capteur pressio

par biff » 24 Juin 2020, 17:01

Alors remet le vieux et reteste. ... **2

Avatar de l’utilisateur
Kamaro
Membre Assidu
Membre Assidu
 
Messages: 398
Enregistré le: 06 Juil 2012, 19:55
Véhicule: BMW (E46) 330d Touring Pack Luxe
Code VIN:

Re: 520d ne redémarre pas après remplacement capteur pressio

par Kamaro » 24 Juin 2020, 21:00

biff a écrit:Alors remet le vieux et reteste. ... **2

C'est la première chose que j'ai fais et rien...
En fin de compte elle a démarrée... La raison étant que je n'ai pas assez insisté sur le démarreur. En actionnant ce dernier nettement plus longtemps elle a fini par partir. Maintenant elle démarre normalement.

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 425
Enregistré le: 09 Mar 2013, 13:56
Véhicule: (F11) LCI 530XD M Sport
Code VIN: G585516

Re: 520d ne redémarre pas après remplacement capteur pressio

par bibiforum » 25 Juin 2020, 11:21

Bonne nouvelle !
Merci de passer ton Titre de topic en [RESOLU]

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 21 Sep 2021, 04:37