520 i gros probléme électrique plus de tableau de bord

1 message   •   Page 1 sur 1
papyjc
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Fév 2017, 22:17
Véhicule: BMW e39 M52 520iBVA
Code VIN: BH51240

520 i gros probléme électrique plus de tableau de bord

par papyjc » 10 Fév 2017, 22:37

Bonjour,
complexe merci de bien lire avant de répondre...
E39 M52 520i bva 1996
ce matin route de nuit avec phare , plus de ventilation au départ (hier impeccable) ²2
A 70 km de la, tableau de bord fait l "arbre de Noel" avec perte de toutes les indications, du niveau d essence, a la température. , Tiens, la ventilation et revenue! *63*
Aléatoire, les voyants et aiguilles font n importe quoi, s allument, clignotent, les aiguilles indiquent n importe quoi, puis tout cela s éteint... l aiguille niveau d essence monte AU DELÀ du maxi pendant 1 seconde... perte de l heure au poste de radio, plus de régulateur au volant, et tout s éteint pendant 5 kilomètres... et on n entends plus le bruit du clignotant (mais ils fonctionnent!) quand je sors clef a la main, ouverture fermeture de porte me fait clignoter des voyants... ²3
Moteur, boite phares clignotant fonctionnent impeccable, je suis rentré sur les 70 km du retour. Le véhicule redémarre sans problème.
Toujours bizarre les pannes électriques... Ouf, je suis rentré! l alternateur a bien chargé
J ai essayé d être le plus clair possible et je n ai pas trouvé de réponse sur le forum, aussi je me permet de vous solliciter

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité