330d : Ralenti (parfois) instable
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
KaP
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 04 Avr 2016, 09:46
Véhicule: E46 330d Touring (2001)
Code VIN:

330d : Ralenti (parfois) instable

par KaP » 07 Mai 2016, 15:22

Salut,

Sur mon 3.0d, j'ai parfois un ralenti moteur instable.
C'est pas une grosse oscillation mais suffisamment pour sentir la voiture trembler légèrement.
Si ça le fait et que je démarre doucement sans accélérer (bva) je sens ces à-coups en roulant.

J'ai récemment changé la pompe de gavage additionnelle (sous conducteur) car je trouvais qu'elle faisait du bruit et j'avais déjà constaté ce ralenti instable.

Au final, le bruit a disparu mais le problème de ralenti instable persiste.
Au passage j'avais également changé le filtre à gasole.

Auriez-vous une idée à me soumettre ?

Merci,

KaP
Modifié en dernier par KaP le 06 Juin 2016, 11:22, modifié 1 fois.

Jéé35
Membre actif
Membre actif
 
Messages: 52
Enregistré le: 17 Avr 2016, 09:47
Localisation: bretagne
Véhicule: Bmw E46 318ci pack M
Code VIN:

Re: 330d : Ralenti (parfois) instable

par Jéé35 » 07 Mai 2016, 19:38

Bonjour
Je possède une 318 ci e46 et depuis se matin le ralentis c' est emballe a 1500t et ce soir descendu a 500t voir 700t.
On ma dit que sa pourrais provenir du débitmètre d aire.
Quesque tu en pense??

KaP
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 04 Avr 2016, 09:46
Véhicule: E46 330d Touring (2001)
Code VIN:

Re: 330d : Ralenti (parfois) instable

par KaP » 08 Mai 2016, 10:48

Salut,

Désolé mais ce n'est pas du tout le même moteur et les symptômes ne sont pas tout à fait identiques, la variation de mon ralenti est très légère.
Je sais pas si on peut comparer ces 2 problèmes...

On va voir ce qu'en disent les pros ²²8

KaP
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 04 Avr 2016, 09:46
Véhicule: E46 330d Touring (2001)
Code VIN:

Re: 330d : Ralenti (parfois) instable

par KaP » 13 Juil 2016, 19:31

Salut,

Pour info, j'ai débranché / rebranché tous les câbles d'injecteurs, rien à signaler à ce niveau.
J'ai voulu débrancher la prise située à l'arrière du moteur mais comme elle n'est pas facilement accessible, je l'ai légèrement tirée / bougée plusieurs fois avant de bien la renfoncer, et les problèmes de ralenti instables ont disparu.
Enfin pour le moment, je croise les doigts ²²9

A+

KaP

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 28 Mai 2017, 17:40