330 ci problèmessss electriques
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
mika07
 

330 ci problèmessss electriques

par mika07 » 19 Avr 2011, 19:13

bjr j'ai un 330 ci de 2001 et plusieurs problèmes électriques, alors tout d'abord j'ai les clignotants qui marchent a l'extérieur mais compteur les flèches ne s'allument pas, et des fois d'un coup elles s'allument alors qu'il n'y a pas les cligno ni warning; après lorsque je mets le dégivrage de la vitre arrière, la ventilation se met en marche de suite, est ce normal?? puis quand je met le contact alors qu'une porte est ouverte, le voyant au compteur de la portière reste allumé même en la fermant, puis j'ai les retro rabatables électriques mais il y en a qu'un qui fonctionne, et des fois l'autre quand il veut, et le réglage du retro ne fonctionne que de temps en temps. est ce que tous ces problèmes sont en rapport? et si quelqu'un aurait des idées pour tout ça?? merci

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6677
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: 330 ci problèmessss electriques

par Circus » 19 Avr 2011, 19:37

*007

Bonsoir,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le reglement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 9370
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: 330 ci problèmessss electriques

par Dcx » 20 Avr 2011, 17:47

Sujet déverrouillé, présentation effectuée *98/

bebeu
 

Re: 330 ci problèmessss electriques

par bebeu » 21 Avr 2011, 16:58

WOW , difficile comme pb....
a voir pour les retro si le courant arrive bien quand ca ne fonctionne pas (avec un multimetre) ?
pas trop d'idée la , desolé

mika07
 

Re: 330 ci problèmessss electriques

par mika07 » 21 Avr 2011, 19:23

Oe ça en fait pas mal, je pense l'emmener a un électricien auto. Merci quand même

Avatar de l’utilisateur
rom1
Membre Assidu
Membre Assidu
 
Messages: 583
Enregistré le: 08 Fév 2009, 12:24
Localisation: Ile de France
Véhicule: 330 ci (E46) pack//M
Code VIN:

Re: 330 ci problèmessss electriques

par rom1 » 21 Avr 2011, 20:49

Bonsoir,

Pour le gégivrage c'est normale que la ventil s'allume, mais pour moi c'est à la vitesse mini.
Pour t'es rétro, je vérifirai le bouton de commande.
Le reste, je n'est aucune idée.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6162
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: 330 ci problèmessss electriques

par ricric11 » 22 Avr 2011, 05:59


mika07
 

Re: 330 ci problèmessss electriques

par mika07 » 22 Avr 2011, 07:37

Moi aussi la ventilation est au mini donc c'est normal. Ensuite pour le boitier est ce qu'on peut le tester pour vérifier qu'il fonctionne bien??

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Franck5610 et 3 invités

Nous sommes le 14 Nov 2019, 17:24