325 td perte puissance et turbo ne se déclenche plus
Postez ici tous vos sujets sur la série 3 (E36) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Topolino
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 16 Fév 2016, 10:37
Véhicule: Bmw 325 e36 td world pack
Code VIN:

325 td perte puissance et turbo ne se déclenche plus

par Topolino » 16 Fév 2016, 11:05

Bonjour,

La poisse m'envahit, ou plutôt mon véhicule.
J'ai une BMW 325 td e36 de 1997, et depuis environ un mois elle va de surprise en surprise.
Je suis loin d'être mécanicien donc désolé pour le manque de connaissances en termes technique.

Au début, les symptômes suivants sont apparus :
Perte de puissance de temps en temps, et l'aiguille de consommation bloquait l'empêchant d'accélérer. Ce soucis a été en s'accentuant jusqu'au moment où c'est devenu récurent.
J'ai été voir un ami mécano sur conseil d'un pote, il m'a changé les durites de dépression, elle a un peu près refonctionné correctement 30 km puis rebelotte .

De la, il me dit que c'est la pompe de gavage.
J'arrive à en trouver une d'occasion, je le monte et rien de particulier ne se passe!
Du coup je remets mon ancienne qui était dans un meilleur état.

Ensuite, il me dit que c'est le débitmètre, et dans un premier temps me le débranche. La, elle refonctionné en mode "dégradé", mais je retrouve une voiture avec de la puissance et du couple..
Certain que ça vient de la, je commande sur ces conseils un débitmètre neuf sur Amazon.

Il me change le débitmètre, et là on part essayer la voiture !
Et la...... RIEN, c'est même pire qu'avant ! C'est un vrai veau, sauf que l'aiguille de consommation ne bloque plus.
Je connais bien ma BM, et je lui dit "tient je n'entend plus siffler le turbo comme avant "

Il me débranche de nouveau le débitmètre mais comme il est pressé il doit s'en aller et me dit qu'il n'a plus de solution et qu'on se reverra plus tard (je dois partir en vacances)
Croyant que le mode dégradé va se mettre en place suite au débranchement du débitmètre d'air, je pars en congés avec la voiture, mais au bout de 300 mètres, je m'aperçois que c'est les mêmes symptômes : un veau, on n'entend plus le turbo, l'aiguille de consommation ne bloque plus, mais il manque le coup d'accélération style "le turbo qui s'enclenche"
Pour exemple, dans une légère cote, je me suis fait doubler par une Twingo (c,est pour vous dire le peu de puissance, et dans les voies d'accélération d'autoroute, en accélérant à fond, je peine à atteindre les 90 km/h à la fin de la voie)

Je me mets seul à changer le débitmètre (après l'avoir regardé je trouve ça loin d'être compliqué ), donc je remets mon ancien en pensant que même en mode "dégrade" au moins ça fonctionnera, et ça fera en sorte de refaire marcher le turbo.
Sauf qu'après l'avoir monté : RAS, ça ne marche pas, le turbo ne s'enclenche pas (et je ne l'entends même plus siffler), et je traîne un veau qui n'a pas de puissance j'en vient à me faire doubler par les camionnettes dans les grandes montées !

Si quelqu'un a une solution, peut il m'aider car là je ne sais plus quoi faire !!!!!!!

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 496
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par man teix » 17 Fév 2016, 20:23

Salut , fait un diag a la valise sa te donnera des infos pour évité de tous changé.

Topolino
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 16 Fév 2016, 10:37
Véhicule: Bmw 325 e36 td world pack
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par Topolino » 18 Fév 2016, 12:05

Bonjour,

Merci de ta réponse, mais le soucis c'est qu'elle est passée au diag et RAS !!!! §1

jean29
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Fév 2016, 21:48
Véhicule: 325 TD
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par jean29 » 09 Mar 2016, 22:32

Topolino a écrit:Bonjour,

Merci de ta réponse, mais le soucis c'est qu'elle est passée au diag et RAS !!!! §1

Slut Topolino


et ce ne serait pas ton turbo qui serait HS ?

Topolino
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 16 Fév 2016, 10:37
Véhicule: Bmw 325 e36 td world pack
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par Topolino » 10 Mar 2016, 08:10

Salut,
Juste avant de changer le débitmètre il fonctionnait bien !
Y a t'il un réglage quelconque à faire à la suite du remplacement du débitmètre ?

Alex89100
Membre actif
Membre actif
 
Messages: 100
Enregistré le: 09 Sep 2014, 09:01
Véhicule: E46 320td 2002
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par Alex89100 » 28 Mar 2016, 09:27

Salut ça sent le turbo.

Un jour j'ai nettoyé ma vanne egr et j'ai mal resserrer le collier de la durite qui s'est déboîté en roulant, du coup moteur non alimenté par le turbo; plus aucune pêche et impossible de dépasser les 90 km/h et les 8 litres au 100.

À creuser de ce côté, t'as contrôlé le jeu du turbo?

Topolino
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 16 Fév 2016, 10:37
Véhicule: Bmw 325 e36 td world pack
Code VIN:

Re: 325 td perte puissance et turbo ne se déclenche plus

par Topolino » 28 Mar 2016, 09:49

Salut,

Après de nombreuses recherches et une visite chez un ami mécano, il s'avère qu'en changeant le debimetre, un petit clip's qui maintient la fiche du debimetre est tombé dans la durite du turbo qui l'a bloqué !

Du coup, turbo ne tournait plus, donc ne fonctionnait plus !
Après l'avoir enlevé les ailettes sont un peu abîmée mais le turbo ré fonctionne enfin !

Panne à la con !
De respirer de nouveau la voiture marché impeccable.....

Increvable ces BMW, fais ca sur une Peugeot ou Renault tu fous en l'air le moulin !

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 19 Nov 2018, 21:42