325 ix qui vibre et manque de peche a chaud
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
mena2
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 13 Juil 2016, 18:16
Véhicule: 325 ix E46
Code VIN:

325 ix qui vibre et manque de peche a chaud

par mena2 » 13 Juil 2016, 18:45

bonjour a tous,j'ai un probleme introuvable sur ma BM et espere trouver de l 'aide sur ce forum avant de craquer psychologiquement ²3
voila ,apres avoir acheté un 325 ix e46 de mars 2003 du coté de nice, je les ramené par la route sans encombre (4 h de route) aucun soucis tourné comme une horloge mais manquer un peu de puissances à mon gout..
2 jours apres je la demarre et voila qu'elle tourne pas sur ses 6 pattes *63* et voyant moteur allumé
du coup je verifie les bougies sois disant neuve(facture), toute neuve sauf la derniere trop dur a changer pour ces mecanos en bois,bref..
je remet 6 bougies bmw de 330 d'occaz que j'avais , et la plus de voyant et tourne normalement *008
sauf que 1 semaine apres rebelote,meme symptome et voyant moteur allumé.

je l'emmene donc au garage a la valise,plusieur defaut sur plusieur cylindre (je passe les detail)
donc changement capteur PMH,debitmetre changé,joint cache culbu aussi (800 euros *16*

je recupere le vehicule roule 1000 bornes et rebelotte,des fois elle marche nickel des fois non,voyant moteur allumé un jour, s'eteind un autre.
et un beau jour le vase d'expenssion se coupe en deux.
je le change et sa repart.
puis c'est au tour du voyant d'huile orange de s'eclairé voiture chaude,je coupe le contact ,je rallume plus de voyant...puis il revient au bout d'un 1/4 d'heure.
et la dernierement je pars voiture froide, j'ai l'impression qu'elle a toute sa puissance froide (mais bon peut pas tiré dessus) et une fois chaude ,des fois au bout de 30 min,je sent des raté de plus en plus fort et apres des que j'accelere c'est une vrai machine a lavé en mode essorage.
le lendemain plus rien a froid et des que j'ai roulé 30 min (a peu pres ,des fois c une heure ou 15 min, c'est jamais pareil)retremblote.
j'en peu plus,HELPPPPP.
j'ai changé les deux AAC,mais toujours pareil.


SVP DE L'AIDE,MERCI... *62*

Didier bmw330
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: 325 ix qui vibre et manque de peche a chaud

par Didier bmw330 » 13 Juil 2016, 21:41

Bonsoir peu être une bobine qui déconne. La tu passer à valise ?

mena2
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 13 Juil 2016, 18:16
Véhicule: 325 ix E46
Code VIN:

Re: 325 ix qui vibre et manque de peche a chaud

par mena2 » 13 Juil 2016, 23:17

non,mare de la passer a la valise .
mais si c'etait une bobine sa le ferais en permanance et pas au bout d'une demi heure ou une heure...

stef77972
Membre Assidu
Membre Assidu
 
Messages: 513
Enregistré le: 01 Avr 2012, 19:42
Véhicule: bmw e46
Code VIN:

Re: 325 ix qui vibre et manque de peche a chaud

par stef77972 » 13 Juil 2016, 23:27

quand c'est comme ca avant de changer des pièces la première chose à faire c'est la valise et la pour essayer de te donner des pistes

Didier bmw330
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: 325 ix qui vibre et manque de peche a chaud

par Didier bmw330 » 14 Juil 2016, 17:38

Et bien non pour la bobine j'ai eu le cas une bobine qui ce coupé à chaud. Je démarrer sur 6 cylindres et à chaud perte de puissance et le lendemain démarrage nickel pleine puissance et à chaud rebelote 5 cylindres la bobine n1 qui déconné

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : azgeda et 1 invité

Nous sommes le 20 Juil 2017, 13:40