[ COMPACT ] 320td Confort '03 - freesmile
Poster ici la présentation de vos véhicules

68 messages   •   Page 2 sur 7   •   1, 2, 3, 4, 5 ... 7
freesmile
 

Re: 320td Compact Confort '03

par freesmile » 31 Oct 2010, 21:01

Darena a écrit:Salut,

Pour tes inserts, 120 € chez BMW :)

Salut ! Est-ce que tu saurais me dire si ce prix inclus TOUS les éléments ? (donc les baguettes du TDB mais aussi les poignées et l'encadrement du levier de vitesses ?) ???

Car sinon ça vaut pas le coup de se faire ch*er sur eBay avec les FDP d'Allemagne etc...

Merci :) !


Sinon, j'ai un petit soucis sur la BM !!! ... Depuis, j'y avais aps fait gaffe, mais la mon pote m'a fais remarqué que l'ODB ne fonctionne plus ! En appuyant sur le bouton du comodo y'a rien qui défile sur l'écran du compteur... Quelqu'un saurait me dire ??? Ca m'inquiète... 46*

Avatar de l’utilisateur
BarbuSan
Membre Elite
Membre Elite
 
Messages: 4090
Enregistré le: 11 Fév 2010, 13:25
Localisation: Lausanne
Véhicule: e39 530d Pack M
Code VIN:

Re: 320td Compact Confort '03

par BarbuSan » 01 Nov 2010, 01:53

Bonsoir,

Oui le pack qui comprend baguette boite à gant, baguette autoradio, baguette commande phare, baguette porte (4) et insert pour le pommeau.

**2

DanyChoc
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 08 Nov 2010, 22:15
Véhicule: Mégane Coupé & Super 5 GTX
Code VIN:

Re: 320td Compact Confort '03

par DanyChoc » 08 Nov 2010, 22:49

Quelques photos d'hier de sa Compact !

J'y ai posé le kit xénon avec les adaptateurs achetés spécialement pour BM (que j'ai du moi même adapter en plus *14* )
Image
Image
Image

Et des photos un peu mieux que les précédentes, de l'intérieur :
Image
Image
Image
Image
Toujours ces fichues leds oranges de la commande de phares et du cendrier *51* :cry:

Merci Darena pour l'infos sur les inserts intérieurs, Freesmile est normalement allé se renseigner chez BM !

Par contre, une petite question ! L'ODB ne défile plus ! Est ce que quelqu'un saurait quoi ou comment faire pour remédier à ce problème ??? :|


Merci à vous **2

Avatar de l’utilisateur
jo318ti
Membre Professionnel
Membre Professionnel
 
Messages: 1834
Enregistré le: 26 Mai 2010, 17:56
Localisation: Moselle
Véhicule: 325ia E90
Code VIN:

Re: 320td Compact Confort '03

par jo318ti » 09 Nov 2010, 12:27

Je suis pas fan de l'éclairage bleu ça dénature en fait je trouve, enfin tant que cela lui plait c'est l'essentiel, beau boulot les xénons...
Pour l'ordi de bord, je vois pas , une fiche mal/débranchée peut être...??

DanyChoc
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 08 Nov 2010, 22:15
Véhicule: Mégane Coupé & Super 5 GTX
Code VIN:

Re: 320td Compact Confort '03

par DanyChoc » 09 Nov 2010, 17:14

Le bleu y'a pas le choix... Ce sont des leds blanches derrière ! C'est les afficheurs qui sont teintés bleu ;) D'ailleurs c'est encore plus flagrant sur l'afficheur de la Clim auto... Ca fait beaucoup plus bleu, alors que ce sont bien des leds blanches derrière ! :ugeek:

J'vais essayer de voir pour ressortir le compteur, pour le débrancher et le rebrancher... J'espere que c'est pas son comodo qui est mort ???

D'autres avis svp ?? **2

Avatar de l’utilisateur
Wybo
Membre actif
Membre actif
 
Messages: 161
Enregistré le: 19 Oct 2009, 17:06
Véhicule: 320 td ///M
Code VIN:

Re: 320td Compact Confort '03

par Wybo » 09 Nov 2010, 19:42

Hello,
Quels xénons as tu pris ? 8000 k ?

DanyChoc
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 08 Nov 2010, 22:15
Véhicule: Mégane Coupé & Super 5 GTX
Code VIN:

Re: 320td Compact Confort '03

par DanyChoc » 09 Nov 2010, 20:07

Wybo a écrit:Hello,
Quels xénons as tu pris ? 8000 k ?

Non non, je lui ai déconseillé cette teinte... Trop bleue/violet ! Et surtout trop loin de "type origine" .. C'est du simple 6000°k ... *59/

Avatar de l’utilisateur
Wybo
Membre actif
Membre actif
 
Messages: 161
Enregistré le: 19 Oct 2009, 17:06
Véhicule: 320 td ///M
Code VIN:

Re: 320td Compact Confort '03

par Wybo » 10 Nov 2010, 07:18

Au vu des photos j'aurais dis 8 000 k.
Les miens en 8 000 me paraissent plus blanc :roll:

Ca doit etre la photo ;)

DanyChoc
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 08 Nov 2010, 22:15
Véhicule: Mégane Coupé & Super 5 GTX
Code VIN:

Re: 320td Compact Confort '03

par DanyChoc » 10 Nov 2010, 19:36

Wybo a écrit:Au vu des photos j'aurais dis 8 000 k.
Les miens en 8 000 me paraissent plus blanc :roll:

Ca doit etre la photo ;)

La première photo fait très très bleue effectivement, mais c'est l'angle de la photo qui fait ça... y'a qu'à voir les suivantes avec les hallogenes, ça fait pas si bleu que ça ;-) Pour avoir 2 kits en 6000k sur ma coupé, un kit bi xénon en 6000k sur la voiture de ma mère et pour en avoir monté d'autres en 6000k sur d'autres voitures, j'peux te confirmer que ceux ci sont bien en 6000k aussi **1 :lol:

DanyChoc
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 08 Nov 2010, 22:15
Véhicule: Mégane Coupé & Super 5 GTX
Code VIN:

Re: 320td Compact Confort '03

par DanyChoc » 11 Nov 2010, 19:27

Des photos toutes fraiches d'hier soir après un passage au karsher... :D

Image
Image
Image
Image
Image


Une ptite question pour finir ! ... On a essayé de mettre des navettes à leds pour les éclairages de plaques... Sauf que y'a un petit problème... Même voiture fermée phares éteints, il reste un résidu d'éclairage ... sur cette photo :
Image
Alors que quand les feux sont allumés, on voit bien la bonne intensité :
Image

Y'a donc un courant résiduel dans les feux de plaques, visibles avec les leds et pas avec les navettes incandescentes... (ce qui parait logique vu la tension de fonctionnement d'une leds bien plus basse que pour de l'incandescent)
Mais, est-ce qu'on est les seuls à avoir ça, ou est ce que c'est commun à tous ? Et comment faire pour y remédier ? Si quelqu'un aurait une idée... :?:

  Précédente   Suivante
68 messages   •   Page 2 sur 7   •   1, 2, 3, 4, 5 ... 7

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 24 Jan 2017, 12:10