320I e46 modif silencieu performance
Poster ici la présentation de vos véhicules

94 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10
protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 06 Mar 2013, 19:37

Dommage que j ai pas les watts d un 2,5 l
mais bon, j'ai un ami qui regarde ma carto pour lui mettre plus de couple de 2000 a 4000 tours
voir s'il peux déclencher le vanos plus tot et mettre un peu plus d avance a l allumage

pour le son il reste encore assez fort

Avatar de l’utilisateur
Ixin@ss
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6466
Enregistré le: 21 Mar 2012, 17:42
Localisation: Rognac (13)
Véhicule: Bmw 330d (E46) phase 2
Code VIN: FM76259

Re: 320I phase 1 (ligne inox bastuck)

par Ixin@ss » 07 Mar 2013, 10:25

Oui oui c'est déja bien attend... perso je pleure avec le son de mon mazout ^^

protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 07 Mar 2013, 12:49

Il y a inoxline,proinox et blue flamme qui font de belle ligne inox pour les 320d et 330d et donne un son vraiment sympa

Avatar de l’utilisateur
Ixin@ss
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6466
Enregistré le: 21 Mar 2012, 17:42
Localisation: Rognac (13)
Véhicule: Bmw 330d (E46) phase 2
Code VIN: FM76259

Re: 320I phase 1 (ligne inox bastuck)

par Ixin@ss » 08 Mar 2013, 09:43

Tu aurais des liens fiables de sites ou je pourrais trouver ça ?

Edit: C'est bon j'ai trouvé en allant sur google ^^

protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 11 Mar 2013, 16:07

Mon calculateur a été revu a cause de la ligne d échappement

richesse
avance a allumage
declenchement vanos a 3500 tours


je testerai fin de semaine pour voir la différence si il faut mettre le declenchement vanos
a 3000 ou 2500 tours

Avatar de l’utilisateur
Ixin@ss
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6466
Enregistré le: 21 Mar 2012, 17:42
Localisation: Rognac (13)
Véhicule: Bmw 330d (E46) phase 2
Code VIN: FM76259

Re: 320I phase 1 (ligne inox bastuck)

par Ixin@ss » 11 Mar 2013, 16:21

Et 800 trs non ? *41*

protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 11 Mar 2013, 16:33

Non surtout pas
apres elle n a plus rien en couple

j avais toujours un petit accoup légé et une légère perte de couple au declenchement du vanos
entre 3800 et 4000
Avec toutes les modifs et vidange ça la diminué mais pas enlevé
d ou le faite de mettre le déclenchement un poils plus tot

protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 11 Mar 2013, 16:40

A voir si je perds pas du couble avec le vanos enclencher plus tot
le but est de lisser la courbe a se niveau meme si ça fait perdre un peu de puissance a ce regime

Avatar de l’utilisateur
gougy67
Membre Assidu
Membre Assidu
 
Messages: 584
Enregistré le: 26 Aoû 2012, 17:51
Localisation: Alsace; 67560; Rosheim
Véhicule: BMW (E46) 320ci
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par gougy67 » 11 Mar 2013, 18:53

protoxide67 a écrit:Non surtout pas
apres elle n a plus rien en couple

j avais toujours un petit accoup légé et une légère perte de couple au declenchement du vanos
entre 3800 et 4000

Avec toutes les modifs et vidange ça la diminué mais pas enlevé
d ou le faite de mettre le déclenchement un poils plus tot


Ah ok moi je pensais que c'était dû à la clim... donc ça vient du vanos... donc c'est normal...

protoxide67
Membre actif
Membre actif
 
Messages: 154
Enregistré le: 19 Aoû 2012, 18:07
Véhicule: (E46) 325i
Code VIN:

Re: 320I phase 1 (ligne inox bastuck)

par protoxide67 » 11 Mar 2013, 20:49

Je croyais que c'était la chaine de distribution qui avait du jeu
apres contrôl non
puis j'ai pensé a l huile moteur qui passe dans le vanos
apres control et vidange non
puis j'ai fais nettoyer les injecteurs aux ultra son
C'était toujours pas ça

reste la gestion moteur a modifier(en cour) et le capteur aac a vérifier

  Précédente   Suivante
94 messages   •   Page 4 sur 10   •   1, 2, 3, 4, 5, 6, 7 ... 10

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 04:29