320d E90 pète mais ne démarre pas
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Ssylva2
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 18 Aoû 2020, 15:07
Véhicule: Bmw (E90) 320d pack sport
Code VIN: VA18653

320d E90 pète mais ne démarre pas

par Ssylva2 » 18 Aoû 2020, 15:20

Bonjour à tous !
Premièrement je suis nouveau sur le forum donc merci de m’indiquer ce que je fait de bien ou pas, je vais essayer de m’appliquer.
J’ai déjà épluché les sujets sur le forum et je ne trouve rien qui a pu m’aider ni résoudre mon problème.
Petite précision je suis novice en mécanique mais pas complètement con, je comprend vite les choses donc j’essaie de faire mon possible moi-même.

Mise en situation:

J’ai récemment fait l’acquisition d’une Bmw 320d (E90) de 2005 .
Elle est arrivée roulante sur mon parking. J’ai essayé de la redémarrer le soir même et impossible . En effet le véhicule avait dormi plus de 5 mois et c’était évidemment la batterie qui était à plat. Donc hop je saute dans l’auto de ma femme et je vais m’acheter une batterie , et c’est la que les soucis commencent.... la batterie changée , le véhicule refuse de démarrer . Le démarreur s’enclenche, elle tousse , on a l’impression qu’elle va démarrer mais elle ne démarre pas. J’ai essayé vainement plusieurs fois en remettant et en enlevant la clé jusqu’à l’épuisement limite de la batterie .

Ce que j’ai déjà testé:

Comme dit plus haut , la batterie est neuve donc exit le problème plus de batterie. J’ai ouvert le capot et regarde du côté des injecteurs , l’essence arrive bien quand j’enlève légèrement le cache donc je pense qu’il arrive au moteur , après à quel débit je ne sait pas exactement .
J’ai démonté la pompe à essence sous le siège passager arrière et je l’ai amené et branchée en ligne directe sur une batterie , elle à arrosé la pièce avec le gasoil qu’il lui restait , donc j’imagine qu’elle fonctionne ?
J’ai regardé du côté des fusibles de la boîte à gants et ils sont fonctionnels , enfin ils ne sont pas cassés quoi.

Mes idées ?

Alors avant toute choses c’est un véhicule que j’ai récupéré , je ne vais pas mettre des milliers d’euros dedans c’est pourquoi j’aimerai votre aide pour me conseiller et voir ce que je peut changer ou pas dans un ordre logique.
- Peut être que l’essence n’arrive pas avec assez de pression dans le moteur ?
- Peut être que le filtre à gasoil est obstrué mais est ce que ça empêcherait la voiture de démarrer ? 46*
- est ce que le calculateur peut être mis en cause à ce niveau ?

Dans l’attente de vos réponses , et si il vous manque des infos n’hésitez pas à me les demander !

Merci d’avance pour votre aide

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8715
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: 320d E90 pète mais ne démarre pas

par Hbleue » 20 Aoû 2020, 15:35

HBleue 2020 (2).jpg



merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Ssylva2
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 18 Aoû 2020, 15:07
Véhicule: Bmw (E90) 320d pack sport
Code VIN: VA18653

Re: 320d E90 pète mais ne démarre pas

par Ssylva2 » 21 Aoû 2020, 14:59

Hbleue a écrit:
HBleue 2020 (2).jpg



merci


Merci pour l’info :) c’est fait .
Infos complémentaires depuis le dernier post
Alors j’ai acheté une nouvelle pompe. La voiture refuse toujours de démarrer.
Un gars est venu faire un diag , apparement le débit que la pompe envoie est trop faible encore .... sauf que la pompe est neuve §1

Des idées ?
Merci

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 01 Nov 2020, 01:29