320d E46 [Touring] essuie-glace

6 messages   •   Page 1 sur 1
Avatar de l’utilisateur
maverick2857
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 27 Sep 2011, 11:03
Localisation: Moselle
Véhicule: Bmw (e46) 320d Touring
Code VIN:

320d E46 [Touring] essuie-glace

par maverick2857 » 07 Jan 2012, 17:54

Bonsoir a tous, depuis quelque jours mon essui glace arriere ainsi que le lave glace ne fonctionne plu.

J'ai vérifié les fusibles ils sont ok.

Quelqu'un a déjà eu ce soucis sur un Touring de 2000 ???


Cordialement






---------------------------------------------------------------------------------------------------------
Modifié en dernier par RITON74 le 15 Jan 2012, 07:54, modifié 1 fois.
Raison: Orthographe titre

Avatar de l’utilisateur
maverick2857
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 27 Sep 2011, 11:03
Localisation: Moselle
Véhicule: Bmw (e46) 320d Touring
Code VIN:

Re: 320d E46 [Touring] essui glace

par maverick2857 » 09 Jan 2012, 15:14

un petit up :oops:

Avatar de l’utilisateur
maverick2857
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 27 Sep 2011, 11:03
Localisation: Moselle
Véhicule: Bmw (e46) 320d Touring
Code VIN:

Re: 320d E46 [Touring] essui glace

par maverick2857 » 14 Jan 2012, 20:39

:oops: Re up :oops:

Avatar de l’utilisateur
maverick2857
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 27 Sep 2011, 11:03
Localisation: Moselle
Véhicule: Bmw (e46) 320d Touring
Code VIN:

Re: 320d E46 [Touring] essuie-glace

par maverick2857 » 04 Mar 2012, 18:31

Toujours personne pour m'aider ???








--------------------------------------------------------------------------------------------------

Hal Embik
 

Re: 320d E46 [Touring] essuie-glace

par Hal Embik » 13 Oct 2012, 17:11

Hello,

exactement le même problème ! As-tu résolu ?

Depuis quelques jours, sans prévenir, ni l'essuie glace arrière, ni le lave glace arrière ne fonctionne plus.
J'ai changé la totalité des fusibles concernés bien qu'ils fussent (ible...ahaha) OK (15,45,49,52,59), mais rien à faire !

J'ai découvert à cette occasion que l'alarme d'origine est aussi sur le 49, et quand je l'ai retiré, j'ai pu vérifier que la sirène fonctionne à merveille :-P

Quels pistes puis-je explorer ?

Hal.

Avatar de l’utilisateur
maverick2857
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 27 Sep 2011, 11:03
Localisation: Moselle
Véhicule: Bmw (e46) 320d Touring
Code VIN:

Re: 320d E46 [Touring] essuie-glace

par maverick2857 » 13 Oct 2012, 21:32

Pour ma part tjrs po de solutions, je commence a desesperer.


-----------------------------------------------------------

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités