320d 150cv ne démarre plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
L’artiste
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 26 Juil 2018, 17:39
Véhicule: Bmw e46 320d 150cv
Code VIN:

320d 150cv ne démarre plus

par L’artiste » 26 Juil 2018, 17:59

Salut tous le monde!

J’ai déjà parcouru en long et en large pour trouver la solus à mon prob mais en vain...

Je vous explique :
Je fais ma vidange sur rampe huile 5w30 liquide Moly filtre air et huile après avoir fini je démarre sur les rampes mais elle démarre en faisant un bruit comme si elle était froide un bruit de claquement.. je la descend des rampes puis éteint le moteur... je redémarre, même bruit avec le voyant pression d’huile qui s’allume en rouge.. voyant ça je coupe le contact et la plus moyen de redémarrer !!!

Je commence à perdre les cheveux lol tellement ça me saoul !

Les deux pompes testées ok!
4 bougies changées
Capteur aac changé
Capteur pmh changé
Pression common rail ok via inpa
Reset ews inpa ok
...

Je ne sais plus quoi faire
Quelqu’un peut m’aider???

L’artiste
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 26 Juil 2018, 17:39
Véhicule: Bmw e46 320d 150cv
Code VIN:

Re: 320d 150cv ne démarre plus

par L’artiste » 26 Juil 2018, 18:01

Ah j’oubliais
Les erreurs inpa a la Serbie tentative
3ec0
3ec1
Erreur arbre à cam mais il est neuf

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 3326
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: F11 530i
Code VIN:

Re: 320d 150cv ne démarre plus

par pascal78000 » 30 Juil 2018, 21:17

Tu es sûr que tu n'as pas fait autre chose qu'une vidange ?
Perso je ne suis pas un cador en mécanique, mais je ne vois pas comment une vidange peut dérégler les arbres à came ...
Qui a changé les arbres à came ?
C'est quoi la Serbie tentative ???

Avatar de l’utilisateur
sarti
Membre actif
Membre actif
 
Messages: 73
Enregistré le: 24 Mai 2018, 22:31
Localisation: Bordeaux
Véhicule: BMW (E85) Z4 3.0siA
Code VIN: LK40001

Re: 320d 150cv ne démarre plus

par sarti » 30 Juil 2018, 21:30

Bonjour,

Probablement ton capteur d'arbre à cames qui a rendu l'âme ou que tu as débranché / abimé involontairement.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Oct 2018, 15:39