320d 136cv 1999 trou acceleration HELP
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

27 messages   •   Page 2 sur 3   •   1, 2, 3
Avatar de l’utilisateur
vince50
Membre Assidu
Membre Assidu
 
Messages: 343
Enregistré le: 17 Sep 2012, 13:16
Localisation: Cherbourg ( 50 )
Véhicule: Bmw 330 D E46
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par vince50 » 07 Jan 2013, 09:45

le-kbyl13 a écrit:je vais voir pour changer mon reniflard alors, surtout que effectivement je n'ai pas ou pas de peche a bas régime..
je ferai vérifier ma ligne d'échappement, mais ou le faire? je suis nul en mécanique
quant a mes trous a l'accelération, ce matin j'ai essayé deux débitmetre que j'avais sous la main (un pierburg et un chinois)
étonnament, avec ces deux débitmetre les résultats sont meilleurs
je m'explique. en deuxieme, j'ai pas de trous du tout
en troisieme, ça bloque un tout petit peu a 2000trs/min, mais apres ça part tres bien jusqu'a 4200trs/min, sans trou
en 4eme, ça bloque un peu a 2000trs/min, mais apres ça part tres bien et l'économetre tape dans les 20l meme si j'ai deux trous successifs entre 2200 et 2800trs/min
en 5eme, ça n'atteint pas les 20l mais ça tire tres bien malgré les trous. j'ai pu pousser jusque 180km/h sans souci (c'était juste pour essayer hein)

sinon, combien coute un reniflard piece et MO?

Chez BMW , une cinquantaine d' € , avec la MO , pas loin des 150 € ( mini je pense )

sinon sur le net : http://www.prestijauto.com/index.asp?id=464&idf=54

Fais le tout seul , pas compliqué :

remplacement-du-separateur-d-huile-t35510.html

profites en pour changer le filtre a air :trinque:

*44*

le-kbyl13
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 26 Juin 2012, 14:30
Véhicule: 330cd Pack M2 + Golf 6 TDI 140
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par le-kbyl13 » 07 Jan 2013, 18:07

merci pour le lien, sauf que c'est pour un 330d, je chercherai pour le 320d
sinon, pour le remplacement, ça a pas l'air compliqué
j'ai déja soufflé mon filtre a air il y a 1 mois (lors du changement du débimetre complet) et il est nickel
ce week end j'essaierai de re-nettoyer ma vanne EGR quand meme.
et pour la pompe de gavage, comment vérifier si mon débit est bon ou pas?

jimmylee
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 22 Fév 2011, 06:24
Véhicule: Bmw ( E46 ) 330xd pack luxe
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par jimmylee » 08 Jan 2013, 06:48

Pour contrôler le débit de la pompe de gavage ;

moi j'avais débranché la durite ( noire ) qui arrive au filtre à gasoil ,raccorder une autre durite et mis un récipient pour récupérer le gasoil ( prends assez grand )
ensuite , je mets le contact , tourne la clef sans démarrer et tu attends une minute ( avec un chrono ) , mesure le débit à l'aide d'une bouteille vide ( de 2 litres si possible )

le-kbyl13
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 26 Juin 2012, 14:30
Véhicule: 330cd Pack M2 + Golf 6 TDI 140
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par le-kbyl13 » 08 Jan 2013, 18:27

Très bien je vais essayer ça des lors que j'aurai le temps. Par contre je monte dimanche au ski pour 4 jours avec la BM. Et c'est la première fois que j'y vais avec et que j'y vais tt court meme.
J'avoue qu'avec mes 18 pouces sans pneus hiver et ma propulsion, ça fait un peu peur.
Mais surtout ma voiture n'a jamais connu le grand froid et avec 254 000 km j'ai un peu peur des conséquences du froid...
Y'a t'il des points a vérifier avant d'y aller sur la voiture ou autre?

jimmylee
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 22 Fév 2011, 06:24
Véhicule: Bmw ( E46 ) 330xd pack luxe
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par jimmylee » 10 Jan 2013, 15:29

Pour ta sortie en ski , si t'as pas les équipement et que la route est enneigée tu ne passeras pas , je te parle par expérience les propulsions c'est la grosse galère sans équipements appropriés je suis resté coincé 5 heures sur une petite pente alors que même les fourgons ( traction ) passaient .
c'est pour ça que je roule en 330 XD maintenant .

Avatar de l’utilisateur
remox68
Membre actif
Membre actif
 
Messages: 128
Enregistré le: 30 Juin 2011, 13:30
Localisation: MULHOUSE
Véhicule: 318d e46 2003 + 328i cab e36
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par remox68 » 10 Jan 2013, 15:35

Mais des pneus neiges si tu veut pas ètre bloqué si il y a de la neige sur la route surtout en 18 pouces bien large
Sinon achète au moins des chaussettes ou des chaines pour les pneus
Vérifie les mémes truc que quand tu pars en vacances mdr genre les niveaux ...

UNE BMW SUR LA NEIGE SANS PNEUS NEIGE C'EST GLISSADE ASSURé lol

le-kbyl13
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 26 Juin 2012, 14:30
Véhicule: 330cd Pack M2 + Golf 6 TDI 140
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par le-kbyl13 » 10 Jan 2013, 23:17

Oui je n'ai ni chaussette ni chaîne. Et je sais bien qu'une propulsion avec pneu large ça mène pas large sur la neige.
Je prie pour que la neige me laisse tranquille.
Et les niveaux sont contrôlés toutes les deux semaine mais je les recontrolerai a nouveau ainsi que la pression des pneus.
Ma pauvre BM qui n'a connu que la douceur marseillaise...

le-kbyl13
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 26 Juin 2012, 14:30
Véhicule: 330cd Pack M2 + Golf 6 TDI 140
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par le-kbyl13 » 03 Fév 2013, 12:05

je fais un petit up pour vous dire que je suis bien rentré du ski, que la BMW a tres tres bien résister au froid. j'étais meme étonné de la facilité avec laquelle elle a démarré le matin (-15 degres quand meme). Bon j'ai perdu une paire de balais d'essuie glace (gelés) mais je me suis quand meme bien amusé sur un parking verglacé
sinon j'ai tjr des problemes de trou a l'acceleration mais sur l'autoroute j'ai pu monté a 190 sans probleme majeurs.
je n'ai pas encore pu vérifié le débit de ma pompe de gavage mais je vais le faire des que je le pourrai

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10220
Enregistré le: 27 Fév 2010, 08:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: 320d 136cv 1999 trou acceleration HELP

par Twistered » 03 Fév 2013, 12:40

Salut,

Quand tu as changé le débitmètre, qu'as tu changé au juste? Le bloc? La sonde ou l'ensemble?

Car en générale, c'est la sonde qui est défaillante, et elle n'a pas besoin de reprogrammation.

As tu testé de roulé débitmètre débranché? Si tu ne l'as pas fait, fait le, puis fait un test sur toute. Si tu constate une amélioration, sonde HS. Sinon... Je ne sais pas du tout...

EN tout cas bon courage et tiens nous au jus :)

le-kbyl13
Membre Assidu
Membre Assidu
 
Messages: 473
Enregistré le: 26 Juin 2012, 14:30
Véhicule: 330cd Pack M2 + Golf 6 TDI 140
Code VIN:

Re: 320d 136cv 1999 trou acceleration HELP

par le-kbyl13 » 03 Fév 2013, 12:50

en réalité, au debut j'ai changé uniquement la sonde. Je suis passé d'un Bosch a un pierburg. J'ai retrouvé de la puissance a haut régime ( a partir de 3000trs/min) que je n'avais plus avec le bosch. Mais rien a bas régime. (si j'accelere en 2eme a 1000-1100trs/min, ça rame un max) j'ai roulé comme ça quelque semaine mais j'en ai eu marre de jouer avec la boite des qu'une petite cote se présentait. Donc j'ai commandé un Débitmetre bosch sur oscaro. C'était un complet, sonde et bloc. Et comme sur oscaro ainsi que sur tous les forums que j'ai pu parcourir, il est clairement dit que si je montais un débitmetre avec la référence qui finissait par 527 au lieu de 314 il fallait reprogrammer, j'ai pris RDV avec bmw.
j'ai d'abord monté le débitmetre bosch (le 527) mais pas de changement, c'était meme pire qu'avec le pierburg) et 5 semaines plus tard j'ai reprogrammé mon boitier moteur (oui les délais d'attente chez BMW a marseille sont tres tres long). résultat, ça n'a absolument rien changé et j'ai perdu 173€ pour rien du tout. Donc je suis quand même dégouté a force.
je pense a prendre un nouveau RDV chez BMW pour regler ce probleme, mais j'ai pas envie de payer encore 173€ pour un passage a la valise. Je trouve que c'est vraiment excessif comme tarif

  Précédente   Suivante
27 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 13 Déc 2017, 12:21