318ti ne démarre plus :(
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

21 messages   •   Page 2 sur 3   •   1, 2, 3
Avatar de l’utilisateur
benoitG
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 19 Avr 2017, 15:48
Localisation: Seine-et-Marne (77)
Véhicule: Bmw (E92) 325i N53B30 Luxe
Code VIN:

Re: 318ti ne démarre plus :(

par benoitG » 22 Fév 2018, 16:25

Sache que je viens tout juste de résoudre de gros problème de ralentit qui m'ont duré 4 mois, donc tu imagine bien le temps passez le nez dans le moteur et sur les forums, j'avais justement un trou dans la boite a air qui se positionne après le débitmètre ( soufflet résonant, pas la boite à air ). pièces 4
Le moteur broutait comme une chèvre morte.. et aujd.. */7
Image
Image

En attentes de tes photos.. ²1

MrJOX
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 18 Fév 2018, 18:53
Localisation: Bourges
Véhicule: BMW 318ti (E46)
Code VIN: KN07368

Re: 318ti ne démarre plus :(

par MrJOX » 23 Fév 2018, 19:47

Oh putain merci je t'enverrais la photo demain car ces deux derniers jours je n'ai pas eu le temps d'aller voir ma belle Bavaroise (en espérant qu'il ne lui ai rien arrivé).

Mais je suis sûr du coup que mon problème "initial" vient de là. Quand tu verras comment le "tuyau" de débimètre est rafistolé ...

J'espère recevoir mon capteur de position d'AAC demain et j'espère qu'elle va redémarrer, ensuite je pourrais m'attaquer à ce problème de ralentit instable ;)

Avatar de l’utilisateur
benoitG
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 19 Avr 2017, 15:48
Localisation: Seine-et-Marne (77)
Véhicule: Bmw (E92) 325i N53B30 Luxe
Code VIN:

Re: 318ti ne démarre plus :(

par benoitG » 23 Fév 2018, 21:06

Salut MrJox,

Je viens tout juste de commander cette pièce pour moi, actuellement j'ai du gros scotch qui bouche le trou **//5
Compte 40€ minimum sur internet -> https://www.bmwautoparts.net/en/catalog/part/13717506181

*Attention je possède une 316i et toi une 318ti, mais il semble que la référence soit la même, catalogue ci dessous*
http://www.realoem.com/bmw/fr/showparts?id=AU51-EUR-01-2003-E46-BMW-318ti&diagId=13_0949

La pièce est introuvable sur les site oscaro, pièceauto24 etc.. mais je pense que le site est fiable, nous le verrons bien assez tôt mais apparemment le colis est parti de chez eux **//5
Chez BMW en général c'est x2 *41*

Tu m'a bien fais rire quand tu as dis : "le carrossier improvisé ingénieur BMW ", il a fais de la maçonnerie dans une auto le type, je croise sincèrement les doigts pour le capteur AAC.
Et de toute façon, ton bmw scanner arrive bientôt !

J'ai hâte de voir la photo de la durite soufflet résonant *98/

MrJOX
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 18 Fév 2018, 18:53
Localisation: Bourges
Véhicule: BMW 318ti (E46)
Code VIN: KN07368

Re: 318ti ne démarre plus :(

par MrJOX » 24 Fév 2018, 12:36

Salut Benoit !

Ce matin j'ai enfin pris le temps d'aller voir ma belle, qui n'a toujours pas bougé mais que personne n'a touché :)

Je pense que tu as mis le doigt sur le véritable problème puisque l'endroit "réparé" correspond en effet à la partie supérieure du résonateur (voir photo ci-dessous).

Par contre, bon à savoir, mon boitier "OBD-II" (ou ELM237) Bluetooth ne fonctionne pas du tout avec ma 318. Autant j'avais réussi à obtenir des infos précieuses pour mon ancienne Alfa mais autant là mon application m'indique qu'elle n'arrive à extraire aucune données...

Bref, je devrais recevoir mon BMW Scanner la semaine prochaine et mon capteur d'AAC aujourd'hui ou lundi. Je vous tiens au courant :)

Image

PS : Même si ma belle Allemande me cause pour l'instant des soucis, l'accueil sur le forum est très positif :)

Avatar de l’utilisateur
benoitG
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 19 Avr 2017, 15:48
Localisation: Seine-et-Marne (77)
Véhicule: Bmw (E92) 325i N53B30 Luxe
Code VIN:

Re: 318ti ne démarre plus :(

par benoitG » 24 Fév 2018, 13:13

Salut MrJox,

A priori si c'est parfaitement hermétique ça ne créer pas de problème cependant le câble qui en sort sur ta photo n'existe pas d'origine, je ne sais pas ce dont il s'agit... ²2

Y'a pas de soucis pour l'accueil, je renvoi tout simplement l'ascenseur. *98/

J'avais par le passé un boitier ELM327 bluetooth pour ma e46 et ça servait strictement a rien, on voyait quelques codes qui voulaient rien dire donc bon..

MrJOX
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 18 Fév 2018, 18:53
Localisation: Bourges
Véhicule: BMW 318ti (E46)
Code VIN: KN07368

Re: 318ti ne démarre plus :(

par MrJOX » 26 Fév 2018, 19:18

Salut à tous, Salut Benoit !

Bonne nouvelle ! Le remplacement d'un des deux capteurs d'arbre à cames a permis de faire redémarrer mon Allemande ! **//5

Maintenant je vais me consacrer à d'autres petits soucis comme ce fameux voyant moteur qui reste allumé et le ralentit qui connait parfois des ratés. Je suspecte désormais très fortement une fuite d'admission d'air grâce à toi Benoit **2

Enfin j'ai désormais un voyant DSC qui reste allumé fixe avec le voyant de frein en orange également. Apparement c'est assez connu. Avez-vous des astuces ?

Avatar de l’utilisateur
benoitG
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 19 Avr 2017, 15:48
Localisation: Seine-et-Marne (77)
Véhicule: Bmw (E92) 325i N53B30 Luxe
Code VIN:

Re: 318ti ne démarre plus :(

par benoitG » 26 Fév 2018, 19:42

Salut MrJox,

Super bonne nouvelle pour ton capteur AAC ! *98/
Cette combinaison de voyant peut avoir plusieurs causes, capteurs ABS défaillant ou sale en générale.
Ton voyant moteur sera très vite diagnostiquer à l'arriver de ton futur boitier mais je te peut te proposer de sortir l’ensemble avant le papillon, boite a air, débitmètre etc.. Pour prendre connaissance des imperfections, trou et du rafistolage sur les différents éléments.

Bravo en tout cas pour le capteur

MOSTEL50
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 18 Juil 2020, 21:42
Véhicule: 318 ti e46
Code VIN:

Re: 318ti ne démarre plus :(

par MOSTEL50 » 18 Juil 2020, 22:07

Bonjour
j'ai aussi un problème d e46 318 ti qui ne démarre plus
après le restaurant du midi ou elle nous a emmené sans le moindre problème , elle na jamais voulu redémarrer
jamais eu le moindre problème avec
a par esp abs qui s'allume de temps en temps
aussi mais très rarement un affichage vraiment bizarre sur le petit affichage digital ( type hiéroglyphe égyptien)
par contre toujours eu une sorte de petit troue a l'accélération, a la reprise des gaz après le changement de vitesse
donc retour a la maison avec le plateau
je regarde , j'ai de l'allumage et de l'injection ( j'ai sortie la rampe complète et ça crache bien )
l'on sent bien que les compression ressorte bien par l'échappement alors que ça refoule par l'admission
on dirait qu'elle injecte le carburant soupape d’admission fermé , On dirait que l'essence ressort par le boitier papillon ( en tout cas elle refoule le start pilote au lieu de l'avalé
sinon avec la première valise on a sortie défaut sur le capteur d'arbre a came d'admission
après suppression il n'apparait plus
on a mis deux autres valise et la les deux sortent un seul défaut
27EE CAN : Pas de message du combiner d'instruments
pas moyen de trouvé le moindre poste la dessus
est je ne sais pas ce que ça veut dire
si quelqu'un peut m'aider
merci a l'avance
cyrille

Avatar de l’utilisateur
Dunski
Membre actif
Membre actif
 
Messages: 216
Enregistré le: 12 Oct 2016, 08:21
Véhicule: 320 td compact e46
Code VIN:

Re: 318ti ne démarre plus :(

par Dunski » 20 Juil 2020, 19:43

Elle démarre toujours pas ? Le capteur AAC est un souci courrant, si tu as eu le message, c'est pas pour rien.
De plus que ça arrive toujours dans ce genre de situation, elle roule nickel et après coupure elle repart plus, c'est typique.

Je pense que tu devrais creuser cette piste, j'suis sur que c'est ça.

MOSTEL50
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 18 Juil 2020, 21:42
Véhicule: 318 ti e46
Code VIN:

Re: 318ti ne démarre plus :(

par MOSTEL50 » 28 Juil 2020, 13:10

Dunski a écrit:Elle démarre toujours pas ? Le capteur AAC est un souci courrant, si tu as eu le message, c'est pas pour rien.
De plus que ça arrive toujours dans ce genre de situation, elle roule nickel et après coupure elle repart plus, c'est typique.

Je pense que tu devrais creuser cette piste, j'suis sur que c'est ça.



Bonjour
merci pour votre retour
j'ai commandé le capteur
je vous tien courant dès qu'il est monté

  Précédente   Suivante
21 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 21 Sep 2020, 16:33