316 TI qui a du mal à démarrer
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
Mat316ti
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 30 Jan 2018, 16:30
Véhicule: BMW (E46) 316tia 2002
Code VIN:

316 TI qui a du mal à démarrer

par Mat316ti » 30 Jan 2018, 17:40

Bonjour, et voici mon problème :

Je possède une 316tia E46 de 2002 (phase 1) qui affiche 145.000kms. Ces derniers temps, elle a du mal à démarrer a froid (si je la coupe après avoir rouler et laisser chauffer, elle démarre un peu mieux, mais toujours avec du mal).
Je m'explique, elle démarre uniquement en accelérant a fond, et après plusieurs secondes, parfois au 1er essai, parfois au bout du 5ème pourtant le moteur a l'air de vouloir partir. Il m'est aussi arriver après avoir démarrer de ne pas pouvoir dépasser 1500tr/min, mais ce la a durer 15 secondes. Hier après avoir démarrer, le voyant moteur orange s'est mis a clignoter quelques secondes, puis éteint. Lors d'un passage au diag, il y avait des ratés sur 3 des 4 cylindres. J'ai déjà changer batterie et bougies, et j,ai une fuite d'huile au niveau du joint cache-culbuteur, que je vais refaire sous peu. Elle a tendance à consommer beaucoup d'essence aussi.

Je viens donc ici pour voir si vous auriez quelques pistes pour régler ce problème de démarrage, en espérant avoir été le plus claire possible **2

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: 316 TI qui a du mal à démarrer

par Rom8933 » 30 Jan 2018, 20:11

Bonsoir et bienvenu sur le forum. *44*
Une fois les bougies remplacées, tu n'as plus de codes erreur au diag? Si oui, c'est peut-être les bobines.

Mat316ti
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 30 Jan 2018, 16:30
Véhicule: BMW (E46) 316tia 2002
Code VIN:

Re: 316 TI qui a du mal à démarrer

par Mat316ti » 31 Jan 2018, 08:00

Salut Rom8833 et merci :)

Je n'ai pas encore eu l'occasion de repasser le diag, je donnerais les resultats quand ce sera fait.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: 316 TI qui a du mal à démarrer

par Rom8933 » 31 Jan 2018, 09:29

On attend de tes nouvelles.

Mat316ti
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 30 Jan 2018, 16:30
Véhicule: BMW (E46) 316tia 2002
Code VIN:

Re: 316 TI qui a du mal à démarrer

par Mat316ti » 23 Fév 2018, 14:22

Bonjour à tous !

Désolé pour l'absence, je n'avais pas vraiment le temps de m'occuper de la voiture. Alors suite à un passage au diag, les défauts affichés sont : raté cylindres 1,3,4, ainsi que capteur arbre à came. Le problème vient donc du capteur, ou peut-il venir d'autre chose ?

Avatar de l’utilisateur
benoitG
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 19 Avr 2017, 16:48
Localisation: Seine-et-Marne (77)
Véhicule: Bmw (E92) 325i N53B30 Luxe
Code VIN:

Re: 316 TI qui a du mal à démarrer

par benoitG » 23 Fév 2018, 16:05

Salut,

De mon avis, et en vue de raté de 3 cylindres sur 4, il est en effet très probable qu'il s'agisse du capteur d'AAC. *98/

Mat316ti
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 30 Jan 2018, 16:30
Véhicule: BMW (E46) 316tia 2002
Code VIN:

Re: 316 TI qui a du mal à démarrer

par Mat316ti » 27 Avr 2018, 11:07

Encore désolé de l’absence pas mal de problème de santé ces derniers temps. Alors niveau avancement, j’ai fait refaire mon joint cache culbu, depuis plus de problèmes de perte de puissance. Cependant, toujours du mal à démarrer, au bout de 15 essais parfois, accompagné d’un beau nuage bleu avec une forte odeur d’huile. J’ai changer le capteur aac échappement sans résultats et cet après midi je fait celui d’admisson. La fumé peut elle avoir un rapport avec un défaut du capteur aac ?
PS: Plus de défaut raté cylindre, seulement celui du capteur acc.
Merci de vos réponses c’est cool *21*

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 26 Fév 2021, 15:29