2 problèmes avec ma 335i
Postez ici tous vos sujets sur la série 3 (F30 2011—> fin 2018) et ses variantes (coupé, berline, touring etc...)

9 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Vincent92
Membre actif
Membre actif
 
Messages: 257
Enregistré le: 26 Jan 2014, 16:04
Véhicule: 335i F30 Luxury
Code VIN:

2 problèmes avec ma 335i

par Vincent92 » 20 Mar 2016, 22:17

Bonjour,

J'ai achetée une 335i F30 le 5 mars à 33000kms et je rencontre 2 problèmes:

1) fuite de liquide lave glace sous le pare choc avant sous le bloc optique: est ce un joint ou autre au niveau du lave phare ? j'ai déjà du faire 2 appoints suite au message d'avertissement de l'odb et quand je garr la voiture, je vois qq gouttes qui coulent. Quand je la reprend c'est sec, on dirait que ça ne se produit qu'après avoir utilisé la voiture.
Quelqu'un a t il rencontré ce problème ?

2) j'ai un bruit de roulement qui se fait entendre après 30/40 kmh et se fait moins présent vers 130 (surement gommé par la vitesse) mais on le perçoit beaucoup plus en ralentissant et en s'arrêtant. le bruit est régulier et augmente avec la vitesse.
La voiture est équipée en Pirelli cinturato p7 225/45/18 run flat et elle n'a roulé que 2000 kms depuis septembre 2015.
Je pense à un roulement ou à un défaut/un plat sur un pneu.
j'ai d'ailleurs remarqué qu'un bout de gomme est arraché sur le flan d'un pneu, mais je ne pense pas que ce soit la cause de ce bruit. J'ai lu des avis négatifs sur ces pneus et des possibles usures prématurées.

Je dois prendre la route mi avril et faire environ 2000kms donc je me pose des questions ......
je vais contacter le vendeur (professionnel) pour voir comment faire étant donné que j'ai roulé 400kms depuis que j'ai la voiture.

Merci de votre aide

Avatar de l’utilisateur
TORMO
Membre actif
Membre actif
 
Messages: 263
Enregistré le: 29 Jan 2012, 12:42
Véhicule: 320d Ed Lounge F30 + 120d M Sport
Code VIN:

Re: 2 problèmes avec ma 335i

par TORMO » 21 Mar 2016, 10:10

Bonjour,

Pour le point 1, il doit tout simplement y avoir une fuite dans le circuit qui lave les phares aux xénons (ne s’enclenche que quand il y a les phares) et que l'on actionne le lave glace.

a +

Avatar de l’utilisateur
mABgirl
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 10 Juin 2012, 12:56
Véhicule: Bmw (e46) 320D, pack luxe
Code VIN:

Re: 2 problèmes avec ma 335i

par mABgirl » 21 Mar 2016, 11:33

Bonjour,

Effectivement pour tes pneus je pense également à une déformation.

Sinon pour la fuite de lave phare, en démontant le PC avant, tu peux déjà contrôler si les agraphes en plastiques sont bien enclenchées sur les tuyaux vers les pompes à lave phares..

**2

Avatar de l’utilisateur
Vincent92
Membre actif
Membre actif
 
Messages: 257
Enregistré le: 26 Jan 2014, 16:04
Véhicule: 335i F30 Luxury
Code VIN:

Re: 2 problèmes avec ma 335i

par Vincent92 » 21 Mar 2016, 16:02

Merci pour vos réponses.
Ce qui est étrange c'est que ça coule après utilisation de la voiture, mais sans que j'utilise le lave glace.
Ce matin le pc avant et le sol étaient sec, aucune trace de liquide.
j'ai contacté le vendeur et il va la mettre sur le pont demain matin pour regarder ces 2 problèmes.

titoftwo
Nouveau Membre
Nouveau Membre
 
Messages: 35
Enregistré le: 23 Jan 2010, 17:41
Véhicule: e 46 330d +e90 325d
Code VIN:

Re: 2 problèmes avec ma 335i

par titoftwo » 21 Mar 2016, 22:31

Le bruit dont tu parles est du a l usure des runflat en general vers 20000km ils commencent a faire du bruit a 30/40km/h, et ce s'entend moins avec la vitesse. Rien a faire a part mettre des neufs si tu ne veut plus entendre ce bruit. C'est sans danger si le pneu est en bon état.

Avatar de l’utilisateur
Vincent92
Membre actif
Membre actif
 
Messages: 257
Enregistré le: 26 Jan 2014, 16:04
Véhicule: 335i F30 Luxury
Code VIN:

Re: 2 problèmes avec ma 335i

par Vincent92 » 21 Mar 2016, 22:36

titoftwo a écrit:Le bruit dont tu parles est du a l usure des runflat en general vers 20000km ils commencent a faire du bruit a 30/40km/h, et ce s'entend moins avec la vitesse. Rien a faire a part mettre des neufs si tu ne veut plus entendre ce bruit. C'est sans danger si le pneu est en bon état.


Merci pour ta réponse
j'avais viré les runflat sur ma E90 car ils étaient vraiment inconfortables (Bridgestone Potenza) mais ils avaient 50000 kms et ne faisaient pas ce bruit ......

Avatar de l’utilisateur
Vincent92
Membre actif
Membre actif
 
Messages: 257
Enregistré le: 26 Jan 2014, 16:04
Véhicule: 335i F30 Luxury
Code VIN:

[Résolu] Re: 2 problèmes avec ma 335i

par Vincent92 » 22 Mar 2016, 14:33

Je Suis passé chez le vendeur et le tuyau était mal clipsé sur les laves phare, d'où la fuite.
Il m’a refait le plein de liquide. On verra
Quant aux pneus, il dit qu’il n’y a pas de déformation et que ca doit être du aux run flat, souvent bruyant après 20.000 kms.
Il ne me reste plus qu'à attendre qu'ils soient un peu plus usés pour les changer par non run flat !

Merci pour vos réponse

Avatar de l’utilisateur
mABgirl
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 10 Juin 2012, 12:56
Véhicule: Bmw (e46) 320D, pack luxe
Code VIN:

Re: 2 problèmes avec ma 335i

par mABgirl » 22 Mar 2016, 17:30

²1

Avatar de l’utilisateur
Vincent92
Membre actif
Membre actif
 
Messages: 257
Enregistré le: 26 Jan 2014, 16:04
Véhicule: 335i F30 Luxury
Code VIN:

Re: 2 problèmes avec ma 335i

par Vincent92 » 16 Avr 2016, 17:05

Je reviens sur mon bruit de roulement et après vérification de la géométrie par un spécialiste, il fallait un réglage.
le mécano a fait tourner les roues et pour lui le bruit vient du pont arrière. On entend effectivement un cliquetis. Quand je roule j'entends plus un woooowooooo surtout en décélérant.
Il me dit de ne pas rouler et d'aller en concession au plus vite.
Je suis d'autant plus inquiet que je dois partir dans 1 semaine et dois faire 2000kms..

La voiture a 34000 kms et je n'ai fait que 600 depuis que je l'ai achetée début mars.
Il s'agit peut être d'un manque d'huile et j'espère que rien n'est endommagé.
Dans tous les cas' il faudra que je me retourne contre le vendeur.

J'attends lundi pour essayer que la concession me la prenne mais je suis bien dégoûté.

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 08 Mai 2021, 12:23